<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.erdon.ro/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.erdon.ro/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>100 éve született Yul Brynner Oscar-díjas amerikai színész - ERDON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="100 éve született Yul Brynner Oscar-díjas amerikai színész - ERDON" />
<meta property="og:description" content="Julij Boriszovics Briner származása és gyermekkora magában is egzotikus volt, de ő maga még színesebb történeteket terjesztett. Vlagyivosztokban jött a világra a szovjet ellenőrzés alatt álló, de névleg független Távol-keleti Köztársaságban. Mérnök-feltaláló apjának svájci német, mongol és orosz felmenői voltak, anyja egy orosz doktor lánya volt. A színész olykor azt állította, hogy Taidzse Kahn néven &hellip;" />
<meta property="og:url" content="https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074/" />
<meta property="og:site_name" content="ERDON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/pNT2ZJO555fz6a7w1PQa__E5PVF9WRVJZX1NFQyVpRvDxZDuFOTCkZ9Hm+5PDIk8il3spTtuyZctyM6x3eNLS1Fy__G0k1YC8qtlchZixbaGMFRdlhFhyb6lRv82o=/076CHL107161-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1200x630/pNT2ZJO555fz6a7w1PQa__E5PVF9WRVJZX1NFQyVpRvDxZDuFOTCkZ9Hm+5PDIk8il3spTtuyZctyM6x3eNLS1Fy__G0k1YC8qtlchZixbaGMFRdlhFhyb6lRv82o=/076CHL107161-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1680" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Julij Boriszovics Briner származása és gyermekkora magában is egzotikus volt, de ő maga még színesebb történeteket terjesztett. Vlagyivosztokban jött a világra a szovjet ellenőrzés alatt álló, de névleg független Távol-keleti Köztársaságban. Mérnök-feltaláló apjának svájci német, mongol és orosz felmenői voltak, anyja egy orosz doktor lánya volt. A színész olykor azt állította, hogy Taidzse Kahn néven [&hellip;]" />
<meta name="twitter:title" content="100 éve született Yul Brynner Oscar-díjas amerikai színész - ERDON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/076CHL107161-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.erdon.ro/#website","url":"https://www.erdon.ro/","name":"ERDON","potentialAction":{"@type":"SearchAction","target":"https://www.erdon.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/07/076CHL107161-scaled.jpg","width":"2560","height":"1680"},{"@type":"WebPage","@id":"https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074/#webpage","url":"https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074/","inLanguage":"hu","name":"100 \u00e9ve sz\u00fcletett Yul Brynner Oscar-d\u00edjas amerikai sz\u00edn\u00e9sz - ERDON","isPartOf":{"@id":"https://www.erdon.ro/#website"},"primaryImageOfPage":{"@id":"https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074/#primaryimage"},"datePublished":"2020-07-11T10:00:19+00:00","dateModified":"2020-07-11T10:02:04+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.erdon.ro' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hírcsatorna" href="https://www.erdon.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hozzászólás hírcsatorna" href="https://www.erdon.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; 100 éve született Yul Brynner Oscar-díjas amerikai színész hozzászólás hírcsatorna" href="https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.erdon.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.erdon.ro/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.erdon.ro/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.erdon.ro/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.erdon.ro/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.erdon.ro/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1593768357' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.erdon.ro/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755295'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755295'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755295'></script>
<script type='text/javascript' defer src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.erdon.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.erdon.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.erdon.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.erdon.ro/?p=2988074' />
<link rel="alternate" type="application/json+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2F100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2F100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.erdon.ro/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "2215097018799705",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="2215097018799705" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script>
	googletag.cmd.push(function() {
		googletag.pubads().set("adsense_background_color", "FFFFFF");
	});
</script>

<script>
	googletag.cmd.push(function() {
		googletag.defineSlot("/1234/travel/asia", [728, 90], "div-gpt-ad-123456789-0")
			.addService(googletag.pubads())
			.setTargeting("interests", ["sports", "music", "movies"]);
		googletag.defineSlot("/1234/travel/asia", [[468, 60], [728, 90], [300, 250]], "div-gpt-ad-123456789-1")
			.addService(googletag.pubads())
			.setTargeting("gender", "male")
			.setTargeting("age", "20-30");
		googletag.pubads().setTargeting("topic","basketball");
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "3574dd7e-a929-4df2-8b72-6acc28489a65", safari_web_id: "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5849601-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2988074 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0 dBlock">
    
    <div class="codecontent"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_bigsize', [970, 250], 'div-gpt-ad-1561971807604-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_bigsize -->
<div id='div-gpt-ad-1561971807604-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561971807604-0'); });
  </script>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1 dBlock">
    
    <div class="codecontent"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_970x250', [970, 250], 'div-gpt-ad-1592477088996-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_970x250 -->
<div id='div-gpt-ad-1592477088996-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592477088996-0'); });
  </script>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 dBlock  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_300x250_mobile1', [300, 250], 'div-gpt-ad-1592477299399-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_300x250_mobile1 -->
<div id='div-gpt-ad-1592477299399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592477299399-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.erdon.ro/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="ERDON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/ermellek">Érmellék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hegykoz">Hegyköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/del-bihar">Dél-Bihar</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            32°
        </div>
        <div class="header-current-weather-max-temperature">
            31°
        </div>
        <div class="header-current-weather-min-temperature">
            18°
        </div>
    </div>
    <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/238114" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" menu-item "><a href="/regio/ermellek">Érmellék</a></li><li class=" menu-item "><a href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" menu-item "><a href="/regio/hegykoz">Hegyköz</a></li><li class=" menu-item  hide-item "><a href="/regio/del-bihar">Dél-Bihar</a></li><li class=" menu-item  hide-item "><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" menu-item  red-menu-item "><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" menu-item  red-menu-item "><a href="/allas/">Állás</a></li></ul></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/320x457/I07neahBMKk1d+0n+yGlFE5PVF9WRVJZX1NFQyVpQ++wKzP3IhXoKYj++JOBMFk23nUxBsn1fNltHIxP/076CHL107161-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/360x514/I07neahBMKk1d+0n+yGlFE5PVF9WRVJZX1NFQyVpQ++wKzP3IhXoKYj++JOBMFk23nUxBsn1fNltHIxP/076CHL107161-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/480x530/I07neahBMKk1d+0n+yGlFE5PVF9WRVJZX1NFQyVpQ++wKzP3IhXoKYj++JOBMFk23nUxBsn1fNltHIxP/076CHL107161-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/768x590/I07neahBMKk1d+0n+yGlFE5PVF9WRVJZX1NFQyVpQ++wKzP3IhXoKYj++JOBMFk23nUxBsn1fNltHIxP/076CHL107161-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/980x544/I07neahBMKk1d+0n+yGlFE5PVF9WRVJZX1NFQyVpQ++wKzP3IhXoKYj++JOBMFk23nUxBsn1fNltHIxP/076CHL107161-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1399x571/I07neahBMKk1d+0n+yGlFE5PVF9WRVJZX1NFQyVpQ++wKzP3IhXoKYj++JOBMFk23nUxBsn1fNltHIxP/076CHL107161-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/I07neahBMKk1d+0n+yGlFE5PVF9WRVJZX1NFQyVpQ++wKzP3IhXoKYj++JOBMFk23nUxBsn1fNltHIxP/076CHL107161-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1470x600/I07neahBMKk1d+0n+yGlFE5PVF9WRVJZX1NFQyVpQ++wKzP3IhXoKYj++JOBMFk23nUxBsn1fNltHIxP/076CHL107161-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Collection ChristopheL</span>
                <span>/</span>
                <span>AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                A hét mesterlövész egyike            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 07. 11. 12:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074/"
                       data-share-title="100 éve született Yul Brynner Oscar-díjas amerikai színész" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            100 éve született Yul Brynner Oscar-díjas amerikai színész        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                                    </div>
                <div id="left-area">
                                                                <article id="post-2988074" class="post-2988074 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-szinesz enews_article_tags-yul-brynner enews_article_columns-nemzetkozi-sztarvilag enews_article_columns-sztarvilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Csillaga 1960 óta díszíti a hollywoodi Hírességek Sétányát, Vlagyivosztokban egész alakos szobra áll szülőháza előtt.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2 dBlock">
    
    <div class="codecontent"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-g9+2j+9o-8b-ad"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="9138940899"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Julij Boriszovics Briner származása és gyermekkora magában is egzotikus volt, de ő maga még színesebb történeteket terjesztett. Vlagyivosztokban jött a világra a szovjet ellenőrzés alatt álló, de névleg független Távol-keleti Köztársaságban. Mérnök-feltaláló apjának svájci német, mongol és orosz felmenői voltak, anyja egy orosz doktor lánya volt. A színész olykor azt állította, hogy Taidzse Kahn néven egy mongol bányamérnök és egy román cigánylány gyermekeként Szahalinon született, egy másik változat szerint apja révén félig svájci, félig japán származású lett volna.</p>
<div class="endless-shared-area"></div>
<p>Apja négyéves korában elhagyta családját, anyjával ezután a kínai Harbinba, majd 1934-ben Párizsba költöztek. Itt egy szigorú gimnáziumba íratták be, de amikor egy vendéglőben orosz cigányokat hallott zenélni, ő is megtanult gitározni. Előbb érzelmes orosz és cigánydalokat éneklő nővérét kísérte éjszakai klubokban, majd akrobatának állt egy cirkuszban, de amikor leesett a trapézről, gerince és karrierje is összetört. Rövid ideig a kábítószerekhez menekült, ekkor ismerkedett meg Jacques Cocteau-val, majd az ő révén Pablo Picassóval, Salvador Dalíval, Marcel Marceau-val. Függőségétől végül sikerült megszabadulnia és egy párizsi orosz színháznál kezdett dolgozni.</p>
<div id="attachment_2983730" class="wp-caption alignnone size-full wp-image-2983730 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-2983730" class="size-full wp-image-2983730 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/259w/076CHL167943.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/299w/076CHL167943.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314w/076CHL167943.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/707w/076CHL167943.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/491w/076CHL167943.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/533w/076CHL167943.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/922w/076CHL167943.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-2983730" class="wp-caption-text">Yul Brynner mindenféle szerepben feltűnt élete során<br />Fotó: Collection ChristopheL / AFP</p></div>
<p>A második világháború kitörése után anyjával visszautazott Kínába, ahol apja második felesége, egy orosz színésznő sokat mesélt neki a Moszkvai Művész Színházról, a Sztanyiszlavszkij-módszerről és Mihail Csehov nevű tanáráról, felkeltve érdeklődését a színészet iránt. Amikor anyja leukémiás lett, 1940-ben gyógykezelésre az Egyesült Államokba utaztak. Az angolul még nem sokat tudó fiatalember minden munkát elvállalt, hogy előteremtse a kezelésre a pénzt, volt kidobóember, sofőr, fellépett versekkel, cigány- és country dalokkal. New Yorkban megismerkedett Mihail Csehovval, aki színiórákat adott neki, színpadra először 1941-ben Shakespeare: Vízkereszt, vagy amit akartok című darabjának egy kis szerepében lépett.</p>
<p>Anyja 1943-ban bekövetkezett halála után egy betű betoldásával és írásmódjában is amerikanizálta nevét.</p>
<blockquote><p>Yul Brynnerként a Kobzos dal című Broadway-musicalben szerepelt először, s megkapta a legígéretesebb tehetségnek járó díjat.</p></blockquote>
<p>Feleségével 1948-ban ők indították az első televíziós talk-showt, a Mr. és Mrs. című műsort 13 héten át sugározta a CBS tévécsatorna. Házassága idővel megromlott, első feleségétől 1960-ban vált el. Még háromszor nősült újra, egyik lányának Audrey Hepburn volt a keresztanyja, ő pedig Charlotte Gainsbourg színésznő keresztapja lett. A legenda szerint a tőle majd húsz évvel idősebb Marlene Dietrich-hel is hosszú kapcsolata volt.</p>
<p>Filmen először 1949-ben, a New York kikötője című alkotásban szerepelt, ekkor még dokumentálhatóan megvolt a haja. A kiugrást 1951-ben A király és én című Broadway-musical hozta meg számára, három év alatt 1246, összesen pedig 4625 alkalommal játszotta el a sziámi király szerepét. A zenés darabból 1956-ban Anna és a sziámi király címmel filmet is forgattak, s Brynner második filmjével el is nyerte a legjobb férfi főszereplőnek járó Oscar-díjat, ezzel azon kevesek egyike lett, akit ugyanazért a szerepért díjaztak az Oscar-díjjal és a színházi Oscarnak nevezett Tony-díjjal. A színpadi változatot 1977-ben újították fel, s Brynner utoljára 1985. június 30-án lépett fel benne, 1972-ben pedig egy tévésorozatban is eljátszotta legendás szerepét.</p>
<blockquote><p>Az Oscar-díj után egymás után kapta a filmes ajánlatokat.</p></blockquote>
<p>A kor olyan női kitűnőségeivel játszott együtt, mint Ingrid Bergman (Anasztázia) és Gina Lollobrigida (Salamon és Sába királynője). 1956-ban a Cecil B. DeMille rendezte monumentális Tízparancsolatban II. Ramszesz fáraót formálta meg, 1958-ban Dmitrij Karamazov volt Dosztojevszkij regényének filmváltozatában, de a felvételek során komoly hátsérülést szenvedett, s a forgatást nagy fájdalmakkal fejezte be.</p>
<blockquote><p>1959-ben ő volt A hét mesterlövész egyike és vezetője, s a legendás western főszereplői közül egyedüliként a sorozat első folytatásában, A hét mesterlövész visszatér című filmben is feltűnt.</p></blockquote>
<p>Utolsó jelentősebb filmje a Feltámad a Vadnyugat (Westworld, 1973) volt, a kamerák elé 1976-ban, egy olasz krimiben állt utoljára.</p>
<div id="attachment_2983757" class="wp-caption alignnone size-full wp-image-2983757 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-2983757" class="size-full wp-image-2983757 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/259w/076CHLNZ000980-scaled.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/299w/076CHLNZ000980-scaled.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314w/076CHLNZ000980-scaled.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/707w/076CHLNZ000980-scaled.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/491w/076CHLNZ000980-scaled.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/533w/076CHLNZ000980-scaled.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/922w/076CHLNZ000980-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-2983757" class="wp-caption-text">A hét mesterlövész forgatásán<br />Fotó: Mirisch Company</p></div>
<p>Acélos tekintete mellett, sőt azon túl tükörsimára borotvált kopasz feje volt fő jellegzetessége, ő lett az amerikai filmipar első kopasz sztárja. Sokoldalú színész lévén könyörtelen és vad férfiakat, illetve érzelmesebb figurákat egyaránt életre keltett. A film és a színház mellett fotográfusként is elismerték, képei rangos magazinokban jelentek meg.</p>
<p>A színész láncdohányosként 12 éves korától öt doboz cigarettát szívott el naponta, a dohányzással 1971-ben hagyott fel. 1983-ban olyan előrehaladott állapotú tüdőrákot diagnosztizáltak nála, amelyet már operálni sem lehetett. Hatalmas fájdalmai ellenére a munkát nem hagyta abba, közeli munkatársain kívül senki nem tudott betegségéről. Halála előtt néhány nappal drámai dohányzás-ellenes hirdetést vettek fel vele, amelyet szinte minden amerikai tévéadó sugárzott. Yul Brinner 1985. október 10-én halt meg, ugyanaznap mint Orson Welles.</p>
<p>Hamvai Franciaországban, egy Luzé közelében fekvő ortodox kolostorban nyugszanak.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3 dBlock">
    
    <div class="codecontent"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_middle', [490, 300], 'div-gpt-ad-1504616286479-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_middle -->
<div id='div-gpt-ad-1504616286479-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504616286479-0'); });
</script>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4 dBlock">
    
    <div class="codecontent"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Erdon.ro-Adsense-Detail2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:300px"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="3092407298"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/szinesz" rel="tag">színész</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/yul-brynner" rel="tag">Yul Brynner</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                                                            </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/delutan-erkezik-a-vihar-de-addig-meg-strandolhatunk-4613869?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Délután érkezik a vihar, de addig még strandolhatunk" alt="Délután érkezik a vihar, de addig még strandolhatunk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613869_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Délután érkezik a vihar, de addig még strandolhatunk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hazank-aktiv-szereploje-az-europa-jovojerol-szolo-vitanak-4613590?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Hazánk aktív szereplője az Európa jövőjéről szóló vitának" alt="Hazánk aktív szereplője az Európa jövőjéről szóló vitának"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613590_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hazánk aktív szereplője az Európa jövőjéről szóló vitának</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tanacsok-kezdo-es-halado-krosszmotorosoknak-4613395?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Tanácsok kezdő és haladó krosszmotorosoknak" alt="Tanácsok kezdő és haladó krosszmotorosoknak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613395_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tanácsok kezdő és haladó krosszmotorosoknak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/25-eve-volt-a-modern-kor-tortenelemenek-egyik-legdurvabb-verengzese-4613511?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="25 éve volt a modern kor történelemének egyik legdurvább vérengzése" alt="25 éve volt a modern kor történelemének egyik legdurvább vérengzése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613511_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">25 éve volt a modern kor történelemének egyik legdurvább vérengzése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/erositeni-kell-a-nemet-csaladi-vallalkozasok-magyarorszagi-jelenletet-4613842?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Erősíteni kell a német családi vállalkozások magyarországi jelenlétét" alt="Erősíteni kell a német családi vállalkozások magyarországi jelenlétét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613842_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Erősíteni kell a német családi vállalkozások magyarországi jelenlétét</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gyorfi-pal-iden-elmarad-a-torok-nyaralas-4613563?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Győrfi Pál: Idén elmarad a török nyaralás" alt="Győrfi Pál: Idén elmarad a török nyaralás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613563_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Győrfi Pál: Idén elmarad a török nyaralás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/8-ellenallhatatlan-malnas-desszert-4613492?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">videkize.hu</div>
                                <div class="item-image">
                                    <img title="8 ellenállhatatlan málnás desszert" alt="8 ellenállhatatlan málnás desszert"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613492_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">8 ellenállhatatlan málnás desszert</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/dzsudzsak-nb-i-es-csucsfizetest-kaphat-debrecenben-4613519?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Dzsudzsák NB I-es csúcsfizetést kaphat Debrecenben" alt="Dzsudzsák NB I-es csúcsfizetést kaphat Debrecenben"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4613519_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Dzsudzsák NB I-es csúcsfizetést kaphat Debrecenben</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                        
                                    </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1 dBlock  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_300x250_desktop', [300, 250], 'div-gpt-ad-1592477204956-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_300x250_desktop -->
<div id='div-gpt-ad-1592477204956-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592477204956-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_2">
				
				
				<div class="et_pb_code_inner">
					<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB3', [300, 200], 'div-gpt-ad-1573559006541-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB3 -->
<div id='div-gpt-ad-1573559006541-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559006541-0'); });
  </script>
</div>

				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_3 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-erdon-ro titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-erdon-ro nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megrovasban-reszesultek-a-ferrari-pilotai-4614395?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megrovásban részesültek a Ferrari pilótái' class='title'>Megrovásban részesültek a Ferrari pilótái<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-07-11 13:13:39">23 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/baleset-tortent-nemesrempeholloson-4614433?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Baleset történt Nemesrempehollóson' class='title'>Baleset történt Nemesrempehollóson<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-07-11 13:35:21">pár perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/igeretes-celokkal-varjak-a-felkeszulest-a-ropisek-4614450?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ígéretes célokkal várják a felkészülést a röpisek' class='title'>Ígéretes célokkal várják a felkészülést a röpisek<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-07-11 14:00:43">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-uj-blokkokrol-szolnak-majd-a-forumok-4614400?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az új blokkokról szólnak majd a fórumok' class='title'>Az új blokkokról szólnak majd a fórumok<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-07-11 13:00:19">36 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bolgar-gyorgy-jobban-informalt-lanchid-ugyben-mint-a-bkk-igazgatosaga-4614426?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bolgár György jobban informált Lánchíd-ügyben, mint a BKK igazgatósága' class='title'>Bolgár György jobban informált Lánchíd-ügyben, mint a BKK igazgatósága<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-07-11 13:32:51">4 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/osszeesett-egy-fiatal-ferfi-szolnokon-az-utcan-kezdtek-ujraeleszteni-4614480?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Összeesett egy fiatal férfi Szolnokon, az utcán kezdték újraéleszteni' class='title'>Összeesett egy fiatal férfi Szolnokon, az utcán kezdték újraéleszteni<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-07-11 14:00:59">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kepregeny-keszult-a-matyas-templom-torteneterol-4614417?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Képregény készült a Mátyás-templom történetéről' class='title'>Képregény készült a Mátyás-templom történetéről<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-07-11 13:36:19">35 másodperce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/eletstilus/visszateritheti-a-szolgaltato-az-emelt-dijas-hivasok-arat-2988323/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock406602010-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x677/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x327/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x210/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x152/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x443/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x502/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/776x388/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x660/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/638x319/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/410x205/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x148/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/862x431/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x489/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/756x378/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x233/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x105/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/634x317/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x361/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x278/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x467/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/408x204/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/758x379/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/636x318/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/330x165/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x157/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x137/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/778x389/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/864x432/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/180x90/zQqYPjJ4VsCyJafc03zN__k5PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv0DHsTLVSFt06bRP__enQlYyD5Oec4Ap4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/eletstilus/visszateritheti-a-szolgaltato-az-emelt-dijas-hivasok-arat-2988323/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock406602010-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/__vH0PyjaHJpdl5F4tos7B05PVF9WRVJZX1NFQ2pIR8UN0tZSlMUV+XOdOnbv1CniF+5KHJJrY1PPCmxkOnqjIewxAJ4fq+GQBKzI2CjLswbbY86oLOW__8SgRejU=/shutterstock406602010-scaled.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/eletstilus/visszateritheti-a-szolgaltato-az-emelt-dijas-hivasok-arat-2988323/">Visszatérítheti a szolgáltató az emelt díjas hívások árát</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A fogyasztó érdekeit képviseli a hírközlési törvény módosítása.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/romania/sarga-riasztast-adtak-ki-29-megyere-a-varhato-zivatarok-miatt-2988305/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/07/zivatar.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1354x677/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 1354w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/654x327/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 654w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/420x210/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 420w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/304x152/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 304w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/886x443/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 886w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1004x502/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/776x388/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 776w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1320x660/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 1320w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/638x319/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 638w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/410x205/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 410w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/296x148/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 296w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/862x431/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 862w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/978x489/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 978w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/756x378/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 756w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/466x233/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 466w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/210x105/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/634x317/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 634w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/722x361/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 722w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/556x278/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/934x467/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 934w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/408x204/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 408w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/758x379/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 758w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/636x318/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 636w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/330x165/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 330w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/314x157/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 314w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/274x137/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 274w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/778x389/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 778w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/864x432/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 864w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/180x90/a5aLvxL8FJHPzdpkM__uwH05PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kk+10l05DaStqH2S53QQ7TF2ab3SVeagm+ivYQQdE5UGPIdsU1nfL9SpocuNhMgY=/zivatar.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/romania/sarga-riasztast-adtak-ki-29-megyere-a-varhato-zivatarok-miatt-2988305/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/07/zivatar.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/07/+otf/163x163/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 163w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/78x78/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 78w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/75x75/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 75w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/62x62/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 62w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/80x80/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 80w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1354x1354/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 1354w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/654x654/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 654w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/420x420/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 420w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/304x304/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 304w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/886x886/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 886w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1004x1004/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/777x777/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 777w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1320x1320/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 1320w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/637x637/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 637w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/409x409/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 409w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/296x296/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 296w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/863x863/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 863w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/978x978/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 978w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/752x752/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 752w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/466x466/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 466w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/295x295/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 295w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/210x210/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/635x635/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 635w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/722x722/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 722w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/556x556/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/934x934/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 934w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/329x329/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 329w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/314x314/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 314w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/274x274/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 274w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/74x74/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 74w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/71x71/hPNqkw6Hzyreef6IvTdsbU5PVF9WRVJZX1NFQzeYodviBnBeIbtzMcaNZx2Kl__V6zBVbYSwvTmr57XQjDQTANWyWebUooXDASgZEqEGPUtgX1XTI9ilrceBiMQU=/zivatar.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/romania/sarga-riasztast-adtak-ki-29-megyere-a-varhato-zivatarok-miatt-2988305/">Sárga riasztást adtak ki 29 megyére a várható zivatarok miatt</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Sárga riasztást adtak ki vasárnapra az ország 29 megyéjére a várható záporok, zivatarok miatt.
</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/kultura/hazai-kultura/enektanitas-es-tanchaz-is-lesz-a-nagyvarosi-folkudvarban-2988293/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DMOHA20200223110-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x677/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x327/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x210/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x152/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x443/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x502/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/776x388/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x660/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/638x319/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/410x205/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x148/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/862x431/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x489/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/756x378/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x233/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x105/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/634x317/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x361/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x278/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x467/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/408x204/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/758x379/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/636x318/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/330x165/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x157/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x137/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/778x389/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/864x432/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/180x90/CIpJxv9EWFT1wby2PMerY05PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__GtaS06__oCMdg1YfE9fIdy7co5oOfqdz1WGUrVlUN1hwjnUR6____IOofGXPBXqVn5M=/DMOHA20200223110-scaled.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/kultura/hazai-kultura/enektanitas-es-tanchaz-is-lesz-a-nagyvarosi-folkudvarban-2988293/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DMOHA20200223110-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/kvyUZ2wrZOQThjyY0W2XsU5PVF9WRVJZX1NFQx5Tn5g__ypmoyuv0TQjFNh__Gt7G6sKEaO5Vkb7ENDJ8ztJBjuOzjcT1WGUrVk0c4hwiVUB++__YKpfWTOBHuUnpI=/DMOHA20200223110-scaled.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/kultura/hazai-kultura/enektanitas-es-tanchaz-is-lesz-a-nagyvarosi-folkudvarban-2988293/">Énektanítás és táncház is lesz a Nagyvárosi Folkudvarban</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Keddenként és csütörtökönként várják az érdeklődőket a Budai Vigadó előtti Corvin téren.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/digitalia/az-apple-messze-vezet-a-mesterseges-intelligencia-versenyeben-2988287/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1354x677/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/654x327/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/420x210/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/304x152/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/886x443/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1004x502/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/776x388/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1320x660/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/638x319/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/410x205/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/296x148/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/862x431/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/978x489/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/756x378/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/466x233/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/210x105/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/634x317/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/722x361/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/556x278/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/934x467/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/408x204/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/758x379/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/636x318/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/330x165/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/314x157/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/274x137/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/778x389/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/864x432/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/180x90/BVco3lIo5280dgHQSXf2dE5PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uG68T84Lyxeqs3sJgb4nqr446wrp6lgo4WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/digitalia/az-apple-messze-vezet-a-mesterseges-intelligencia-versenyeben-2988287/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/163x163/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/78x78/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/75x75/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/62x62/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/80x80/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1354x1354/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/654x654/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/420x420/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/304x304/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/886x886/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1004x1004/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/777x777/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1320x1320/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/637x637/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/409x409/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/296x296/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/863x863/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/978x978/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/752x752/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/466x466/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/295x295/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/210x210/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/635x635/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/722x722/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/556x556/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/934x934/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/329x329/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/314x314/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/274x274/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/74x74/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/71x71/iTZEC8ApV7m0c+uRuXBdt05PVF9WRVJZX1NFQ__weLkCcjAyAikolcK1J__p2piCvyU28uEq8T84Lyxeqs3sJgb4Hrs4BhmaJxkA44WnLgJ+bnt3AZcOV80J29Hew=/mestersegesintelligenciaemberiagyhalozatshutterstock1006063375.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/digitalia/az-apple-messze-vezet-a-mesterseges-intelligencia-versenyeben-2988287/">Az Apple messze vezet a mesterséges intelligencia versenyében</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Megnyílt a Mesterséges Intelligencia Világkonferencia Sanghajban.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/romania/a-ovintezkedesek-betartasara-szolitotta-fel-az-allampolgarokat-a-miniszterelnok-2988260/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/07/originalgovrb9166.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1354x677/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 1354w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/654x327/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 654w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/420x210/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 420w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/304x152/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 304w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/886x443/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 886w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1004x502/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/776x388/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 776w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1320x660/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 1320w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/638x319/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 638w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/410x205/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 410w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/296x148/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 296w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/862x431/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 862w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/978x489/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 978w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/756x378/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 756w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/466x233/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 466w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/210x105/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/634x317/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 634w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/722x361/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 722w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/556x278/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/934x467/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 934w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/408x204/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 408w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/758x379/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 758w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/636x318/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 636w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/330x165/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 330w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/314x157/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 314w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/274x137/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 274w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/778x389/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 778w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/864x432/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 864w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/180x90/z0a+eKuntKmP5wKrDUPwtk5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7S0SoUjo3CwOLiOBh8IPuUsjmqPW4vhIl8kOBJhZwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/romania/a-ovintezkedesek-betartasara-szolitotta-fel-az-allampolgarokat-a-miniszterelnok-2988260/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/07/originalgovrb9166.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/07/+otf/163x163/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 163w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/78x78/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 78w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/75x75/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 75w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/62x62/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 62w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/80x80/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 80w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1354x1354/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 1354w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/654x654/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 654w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/420x420/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 420w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/304x304/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 304w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/886x886/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 886w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1004x1004/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/777x777/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 777w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/1320x1320/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 1320w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/637x637/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 637w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/409x409/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 409w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/296x296/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 296w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/863x863/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 863w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/978x978/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 978w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/752x752/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 752w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/466x466/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 466w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/295x295/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 295w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/210x210/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/635x635/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 635w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/722x722/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 722w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/556x556/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/934x934/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 934w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/329x329/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 329w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/314x314/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 314w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/274x274/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 274w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/74x74/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 74w,https://www.erdon.ro/wp-content/uploads/2020/07/+otf/71x71/yJbkogsXs3+QQCEqA9Pn2U5PVF9WRVJZX1NFQyULs+JYQJmJ53J9TOguhTC7SlCmCWEvAU7ahqBRgJuvC5K8sP6__vxIl8kOBKRNwt74gTDKRzAVR6nckWgxjMs4=/originalgovrb9166.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/romania/a-ovintezkedesek-betartasara-szolitotta-fel-az-allampolgarokat-a-miniszterelnok-2988260/">A óvintézkedések betartására szólította fel az állampolgárokat a miniszterelnök</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A koronavírus terjedésének fékezését célzó szabályok betartására szólította fel a román állampolgárokat Ludovic Orban miniszterelnök, hangsúlyozva, hogy a megbetegedések száma aggodalomra ad okot.
</div>
                                                            </div>
            </div>
        </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4 et_section_specialty">
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_1_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_5   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0   et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21627868334/Erdon_detail_dhtml', 'div-gpt-ad-1507209888610-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_dhtml -->
<div id='div-gpt-ad-1507209888610-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507209888610-0'); });
</script>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.erdon.ro/">
                            <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="">
                        </a>
                        <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

									</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-187473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187473"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2105340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105340"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2105343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105343"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2105346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105346"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2105349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105349"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2105352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105352"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2105358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105358"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-187476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187476"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2105361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105361"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2105364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105364"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2105367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105367"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2105424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105424"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2105427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105427"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2105370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2105370"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-2105373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105373"><a href="/regio/ermellek">Érmellék</a></li>
	<li id="menu-item-2105385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105385"><a href="/regio/berettyo-videk">Berettyó-vidék</a></li>
	<li id="menu-item-2105376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105376"><a href="/regio/hegykoz">Hegyköz</a></li>
	<li id="menu-item-2105379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105379"><a href="/regio/del-bihar">Dél-Bihar</a></li>
	<li id="menu-item-2105382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105382"><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li>
	<li id="menu-item-2105388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105388"><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li>
	<li id="menu-item-2105391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105391"><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-187479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187479"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-187482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187482"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-2105484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105484"><a href="https://www.erdon.ro/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">Az ERDON kiadója az Inform Media Press SRL© Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="ed1a20ca94">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_3","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.erdon.ro\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565535'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.erdon.ro\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"32242ad90a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"41c075e6d2","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2988074","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.erdon.ro\/sztarvilag\/nemzetkozi-sztarvilag\/100-eve-szuletett-yul-brynner-oscar-dijas-amerikai-szinesz-2988074\/","ajax_url":"https:\/\/www.erdon.ro\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2988074","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755295'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_advertising_1{max-height:250px!important}@media only screen and (min-width:981px){.et_pb_code_0{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_advertising_0{display:none!important}.et_pb_advertising_1{display:none!important}.et_pb_advertising_3{display:none!important}.et_pb_code_1{display:none!important}.et_pb_advertising_5{display:none!important}}@media only screen and (max-width:767px){.et_pb_advertising_0{display:none!important}.et_pb_advertising_1{display:none!important}.et_pb_advertising_3{display:none!important}.et_pb_code_1{display:none!important}.et_pb_advertising_5{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>