<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.erdon.ro/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.erdon.ro/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Szerény hazai győzelemmel mutatkozott be a Barcelona új vezetőedzője - ERDON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/sport/nemzetkozi-sport/szereny-hazai-gyozelemmel-mutatkozott-be-a-barcelona-uj-vezetoedzoje-2608995/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Szerény hazai győzelemmel mutatkozott be a Barcelona új vezetőedzője - ERDON" />
<meta property="og:description" content="Enrique Setién, a címvédő és éllovas FC Barcelona hétfőn kinevezett új vezetőedzője a Granada elleni 1-0-s hazai győzelemmel mutatkozott be a spanyol labdarúgó-bajnokság 20. fordulójának zárómérkőzésén vasárnap. A találkozó második félidejében Germán Sánchez tíz perc leforgása alatt begyűjtött két sárga lapot, így a 69. percben létszámhátrányba került a Granada. A Barcelona hét perccel később váltotta &hellip;" />
<meta property="og:url" content="https://www.erdon.ro/sport/nemzetkozi-sport/szereny-hazai-gyozelemmel-mutatkozott-be-a-barcelona-uj-vezetoedzoje-2608995/" />
<meta property="og:site_name" content="ERDON" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Enrique Setién, a címvédő és éllovas FC Barcelona hétfőn kinevezett új vezetőedzője a Granada elleni 1-0-s hazai győzelemmel mutatkozott be a spanyol labdarúgó-bajnokság 20. fordulójának zárómérkőzésén vasárnap. A találkozó második félidejében Germán Sánchez tíz perc leforgása alatt begyűjtött két sárga lapot, így a 69. percben létszámhátrányba került a Granada. A Barcelona hét perccel később váltotta [&hellip;]" />
<meta name="twitter:title" content="Szerény hazai győzelemmel mutatkozott be a Barcelona új vezetőedzője - ERDON" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.erdon.ro/#website","url":"https://www.erdon.ro/","name":"ERDON","potentialAction":{"@type":"SearchAction","target":"https://www.erdon.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.erdon.ro/sport/nemzetkozi-sport/szereny-hazai-gyozelemmel-mutatkozott-be-a-barcelona-uj-vezetoedzoje-2608995/#webpage","url":"https://www.erdon.ro/sport/nemzetkozi-sport/szereny-hazai-gyozelemmel-mutatkozott-be-a-barcelona-uj-vezetoedzoje-2608995/","inLanguage":"hu","name":"Szer\u00e9ny hazai gy\u0151zelemmel mutatkozott be a Barcelona \u00faj vezet\u0151edz\u0151je - ERDON","isPartOf":{"@id":"https://www.erdon.ro/#website"},"datePublished":"2020-01-19T22:24:04+00:00","dateModified":"2020-01-19T22:24:04+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.erdon.ro' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hírcsatorna" href="https://www.erdon.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hozzászólás hírcsatorna" href="https://www.erdon.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; Szerény hazai győzelemmel mutatkozott be a Barcelona új vezetőedzője hozzászólás hírcsatorna" href="https://www.erdon.ro/sport/nemzetkozi-sport/szereny-hazai-gyozelemmel-mutatkozott-be-a-barcelona-uj-vezetoedzoje-2608995/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.erdon.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.erdon.ro/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.erdon.ro/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.erdon.ro/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.erdon.ro/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.erdon.ro//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1572515058' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.erdon.ro/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1572515058' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1572515058' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1573139937' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1579176870' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.erdon.ro/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/ec_weather.js?ver=1572515058'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/uuidV4.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575624199'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1572515058'></script>
<script type='text/javascript' defer src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.erdon.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.erdon.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.erdon.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.erdon.ro/?p=2608995' />
<link rel="alternate" type="application/json+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Fsport%2Fnemzetkozi-sport%2Fszereny-hazai-gyozelemmel-mutatkozott-be-a-barcelona-uj-vezetoedzoje-2608995%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Fsport%2Fnemzetkozi-sport%2Fszereny-hazai-gyozelemmel-mutatkozott-be-a-barcelona-uj-vezetoedzoje-2608995%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.erdon.ro/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "2215097018799705",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="2215097018799705" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script>
	googletag.cmd.push(function() {
		googletag.pubads().set("adsense_background_color", "FFFFFF");
	});
</script>

<script>
	googletag.cmd.push(function() {
		googletag.defineSlot("/1234/travel/asia", [728, 90], "div-gpt-ad-123456789-0")
			.addService(googletag.pubads())
			.setTargeting("interests", ["sports", "music", "movies"]);
		googletag.defineSlot("/1234/travel/asia", [[468, 60], [728, 90], [300, 250]], "div-gpt-ad-123456789-1")
			.addService(googletag.pubads())
			.setTargeting("gender", "male")
			.setTargeting("age", "20-30");
		googletag.pubads().setTargeting("topic","basketball");
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "3574dd7e-a929-4df2-8b72-6acc28489a65", safari_web_id: "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5849601-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2608995 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.erdon.ro/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="ERDON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/ermellek">Érmellék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hegykoz">Hegyköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/del-bihar">Dél-Bihar</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            1°
        </div>
        <div class="header-current-weather-max-temperature">
            2°
        </div>
        <div class="header-current-weather-min-temperature">
            -2°
        </div>
    </div>
    <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/18.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">19.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" menu-item "><a href="/regio/ermellek">Érmellék</a></li><li class=" menu-item "><a href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" menu-item "><a href="/regio/hegykoz">Hegyköz</a></li><li class=" menu-item  hide-item "><a href="/regio/del-bihar">Dél-Bihar</a></li><li class=" menu-item  hide-item "><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" menu-item  hide-item "><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" menu-item  red-menu-item "><a href="/sport/">Sport</a></li><li class=" menu-item  red-menu-item "><a href="/keresztrejtveny/">Keresztrejtvény</a></li></ul></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                La Liga            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 01. 19. 23:24                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.erdon.ro/sport/nemzetkozi-sport/szereny-hazai-gyozelemmel-mutatkozott-be-a-barcelona-uj-vezetoedzoje-2608995/"
                       data-share-title="Szerény hazai győzelemmel mutatkozott be a Barcelona új vezetőedzője" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.erdon.ro/sport/nemzetkozi-sport/szereny-hazai-gyozelemmel-mutatkozott-be-a-barcelona-uj-vezetoedzoje-2608995/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Szerény hazai győzelemmel mutatkozott be a Barcelona új vezetőedzője        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                                    </div>
                <div id="left-area">
                                                                <article id="post-2608995" class="post-2608995 enews_article type-enews_article status-publish hentry enews_article_tags-barcelona-fc enews_article_tags-gyozelem enews_article_tags-la-liga enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Lionel Messi 76. percben szerzett találata három pontot ért a hazaiaknak.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="" class="content" target="_blank">
                Tündérszépek: január 27-én kiderül, ki az ország legszebb lánya! Adja le értékelését most, és nyerjen kétéjszakás wellnesshétvégét! 
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Enrique Setién, a címvédő és éllovas FC Barcelona hétfőn kinevezett új vezetőedzője a Granada elleni 1-0-s hazai győzelemmel mutatkozott be a spanyol labdarúgó-bajnokság 20. fordulójának zárómérkőzésén vasárnap.</p>
<p>A találkozó második félidejében Germán Sánchez tíz perc leforgása alatt begyűjtött két sárga lapot, így a 69. percben létszámhátrányba került a Granada. A Barcelona hét perccel később váltotta gólra emberelőnyét, Lionel Messi 76. percben szerzett találata három pontot ért a hazaiaknak.</p>
<div class="endless-shared-area"></div>
<p>A katalánok otthon továbbra is veretlenek a szezonban, tíz hazai meccsükből kilencet megnyertek. A granadai együttes vendégként a legutóbbi hat bajnoki találkozóját elveszítette.</p>
<p><strong>La Liga, 20. forduló:</strong></p>
<p>Barcelona-Granada 1-0 (0-0)</p>
<p><em>Forrás: MTI</em></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/barcelona-fc" rel="tag">Barcelona FC</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gyozelem" rel="tag">győzelem</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/la-liga" rel="tag">la liga</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                                                            </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                        
                                    </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB1', [300, 200], 'div-gpt-ad-1573558863594-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB1 -->
<div id='div-gpt-ad-1573558863594-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573558863594-0'); });
  </script>
</div>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB2', [300, 200], 'div-gpt-ad-1573558948631-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB2 -->
<div id='div-gpt-ad-1573558948631-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573558948631-0'); });
  </script>
</div>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB3', [300, 200], 'div-gpt-ad-1573559006541-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB3 -->
<div id='div-gpt-ad-1573559006541-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559006541-0'); });
  </script>
</div>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB4', [300, 200], 'div-gpt-ad-1573559057665-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB4 -->
<div id='div-gpt-ad-1573559057665-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559057665-0'); });
  </script>
</div>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB5', [300, 200], 'div-gpt-ad-1573559133862-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB5 -->
<div id='div-gpt-ad-1573559133862-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559133862-0'); });
  </script>
</div>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB6', [300, 200], 'div-gpt-ad-1573559203945-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB6 -->
<div id='div-gpt-ad-1573559203945-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559203945-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-erdon-ro titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-erdon-ro nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/honved-izraelbol-erkezhet-kozeppalyas-sajtohir-3986373?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Honvéd: Izraelből érkezhet középpályás – sajtóhír' class='title'>Honvéd: Izraelből érkezhet középpályás – sajtóhír<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-01-19 21:22:17">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-veszprem-csapatat-fogadja-a-dunaferr-due-dutrade-3986475?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Veszprém csapatát fogadja a Dunaferr DUE Dutrade' class='title'>A Veszprém csapatát fogadja a Dunaferr DUE Dutrade<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-01-19 21:59:05">37 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/digitalis-kelet-2020-01-20-3986486?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Digitális Kelet 2020.01.20' class='title'>Digitális Kelet 2020.01.20<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-01-19 21:58:49">37 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/selmeci-laszlo-marad-gyulaj-polgarmestere-3986213?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Selmeci László marad Gyulaj polgármestere' class='title'>Selmeci László marad Gyulaj polgármestere<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-01-19 20:41:11">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/elkepeszto-aranyu-gyozelmet-aratott-a-magyar-noi-vizilabda-valogatott-3986196?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elképesztő arányú győzelmet aratott a magyar női vízilabda-válogatott' class='title'>Elképesztő arányú győzelmet aratott a magyar női vízilabda-válogatott<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-01-19 20:40:42">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/100-eves-lenne-fellini-igy-hatott-a-magyar-filmmuveszekre-3986434?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='100 éves lenne Fellini: így hatott a magyar filmművészekre' class='title'>100 éves lenne Fellini: így hatott a magyar filmművészekre<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-01-19 21:28:39">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/serie-a-legutobb-trezeguet-tett-olyat-mint-cr7-gyozott-a-juve-3986586?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Serie A: legutóbb Trezeguet tett olyat, mint CR7 – győzött a Juve' class='title'>Serie A: legutóbb Trezeguet tett olyat, mint CR7 – győzött a Juve<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-01-19 22:43:04">-388 másodperce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="enews-article-offerer enews-article-offerer-layout-vertical">                                    <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/orszag-vilag/erdo-peter-a-keresztenyek-egysegehez-keves-az-emberi-erofeszites-2608935/">
        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/DBZOL20200119016-e1579470746805.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x677/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x327/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x210/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x152/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x443/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x502/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/776x388/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x660/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/638x319/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/410x205/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x148/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/862x431/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x489/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/756x378/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x233/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x105/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/634x317/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x361/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x278/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x467/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/408x204/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/758x379/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/636x318/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/330x165/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x157/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x137/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/778x389/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/864x432/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/180x90/XiqcDvaBsF0CsmIT5U0lMU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvroOPj566gC1WIzMALZ7mACvj+r__il8iuXW__j0b__OQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/orszag-vilag/erdo-peter-a-keresztenyek-egysegehez-keves-az-emberi-erofeszites-2608935/">
        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/DBZOL20200119016-e1579470746805.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/N7uOANhSloxhsVXrX7OuJU5PVF9WRVJZX1NFQ4jkTaiq3wrYPvZz+XqRlfqvrZ6B1MWiimcHLXMwXYanWXG54rTkk8iuXW__j07zOQwyYDHBsseTTag0T8UFelMY=/DBZOL20200119016-e1579470746805.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/orszag-vilag/erdo-peter-a-keresztenyek-egysegehez-keves-az-emberi-erofeszites-2608935/">Erdő Péter: a keresztények egységéhez kevés az emberi erőfeszítés</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Szükség van a szívből jövő, állhatatos imádságra – mondta a bíboros. </div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/eletstilus/mire-figyeljenek-a-szabadban-sportolok-2608953/">
        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/shutterstock246135163-e1579466344247.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x677/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x327/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x210/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x152/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x443/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x502/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/776x388/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x660/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/638x319/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/410x205/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x148/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/862x431/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x489/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/756x378/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x233/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x105/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/634x317/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x361/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x278/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x467/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/408x204/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/758x379/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/636x318/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/330x165/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x157/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x137/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/778x389/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/864x432/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/180x90/g701cHJXLXUU0FhSQ4DP1k5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfnfWXf____2HTSCL7iorf+LNicSd6zMz64Tco6UJ6778Ag0SOqtSy3YE33AYM6kF4nQ=/shutterstock246135163-e1579466344247.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/eletstilus/mire-figyeljenek-a-szabadban-sportolok-2608953/">
        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/shutterstock246135163-e1579466344247.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/9csbM7XUWKe8Qml5l5BYIU5PVF9WRVJZX1NFQ8aQxpEpKKxL7kY9Qh4HZtfneXHRpKafRSHFvyRrT5LVyJ3HsSs444Xco6UJ67b__Tw0SSahRyHUH3HMbMKoG4Xc=/shutterstock246135163-e1579466344247.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/eletstilus/mire-figyeljenek-a-szabadban-sportolok-2608953/">Mire figyeljenek a szabadban sportolók?</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A szabadban végzett testmozgásról télen sem kell lemondanunk.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/jamie-lee-curtis-nem-fog-unatkozni-2608941/">
        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/jamieleecurtishalloween1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x677/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x327/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x210/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x152/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x443/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x502/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/776x388/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x660/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/638x319/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/410x205/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x148/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/862x431/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x489/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/756x378/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x233/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x105/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/634x317/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x361/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x278/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x467/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/408x204/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/758x379/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/636x318/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/330x165/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x157/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x137/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/778x389/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/864x432/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/180x90/MzfGCI3HEwTYicyccLBixU5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57laZousq9LmhdtGPbh9ncEY19HdmhITmgLnDrS7vI3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/jamie-lee-curtis-nem-fog-unatkozni-2608941/">
        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/jamieleecurtishalloween1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/NTG6SdKzpidFVCsFHb9K7E5PVF9WRVJZX1NFQ1vBQ9KU49mAmF__4q6Z1B57lb4Ug6fRTkFg8FrbRhm9FOgUdbmNBSGgLnDrS7PU3bgsY+Ro0JRW7prfVKSrj0aw=/jamieleecurtishalloween1.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/jamie-lee-curtis-nem-fog-unatkozni-2608941/">Jamie Lee Curtis nem fog unatkozni</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Nem akarják befejezni a Halloweent.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/a-rosszfiuk-legyoztek-dolittle-doktort-es-az-1917-et-is-2608926/">
        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/075collinlosangel200114npwGa-e1579460294397.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x677/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x327/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x210/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x152/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x443/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x502/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/776x388/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x660/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/638x319/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/410x205/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x148/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/862x431/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x489/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/756x378/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x233/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x105/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/634x317/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x361/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x278/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x467/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/408x204/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/758x379/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/636x318/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/330x165/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x157/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x137/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/778x389/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/864x432/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/180x90/HDN4wM4xzU5QY49D8Cn5J05PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbvO7bn__5vhjThPWcfx24Y9wRUcT68ARExvFce4UxSQEhxaoAIW8jC9+rPnyHFyk=/075collinlosangel200114npwGa-e1579460294397.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/a-rosszfiuk-legyoztek-dolittle-doktort-es-az-1917-et-is-2608926/">
        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/075collinlosangel200114npwGa-e1579460294397.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/q5J5c07tRffkPGgZpxUiAE5PVF9WRVJZX1NFQ__LBpDWWHZ__0rQ+qIrZs3kuVbem1NSTht1TK27vsP3Xhe98RE9fw9hFKnapEdot5SQFTxKsBIG4iCt6qP32GFig=/075collinlosangel200114npwGa-e1579460294397.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/sztarvilag/nemzetkozi-sztarvilag/a-rosszfiuk-legyoztek-dolittle-doktort-es-az-1917-et-is-2608926/">A rosszfiúk legyőzték Dolittle doktort és az 1917-et is</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A Sony stúdió filmjére Will Smith and Martin Lawrence főszereplésével 59 millió dollár értékben váltottak jegyet.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/eletstilus/teli-sportot-keres-rodlizza-magat-egeszsegesre-2608917/">
        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/shutterstock680134978-e1579455709261.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x677/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x327/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x210/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x152/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x443/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x502/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/776x388/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x660/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/638x319/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/410x205/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x148/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/862x431/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x489/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/756x378/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x233/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x105/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/634x317/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x361/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x278/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x467/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/408x204/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/758x379/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/636x318/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/330x165/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x157/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x137/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/778x389/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/864x432/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/180x90/ECTDKA3IhpQ__cwmp2FwgJk5PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAxK0mNq__mBfc0dTk8HwTY4L3JEcuSM8JsOt9ysVxpPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/eletstilus/teli-sportot-keres-rodlizza-magat-egeszsegesre-2608917/">
        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/shutterstock680134978-e1579455709261.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/AtniwbTb1RxELGrsvgHrz05PVF9WRVJZX1NFQ1Bu7zzlfAPUNuW3lUKfp+vAwLMobfT+DvB+JDd8L3TAoeSTS9OZNMdsOt9ysVJuPwuORRvAQKY8osrxYHthfmc=/shutterstock680134978-e1579455709261.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/eletstilus/teli-sportot-keres-rodlizza-magat-egeszsegesre-2608917/">Téli sportot keres? Ródlizza magát egészségesre!</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Ugyan gyerekjátéknak tűnik, de aki már húzott fel szánkót a hegyre, az tudja, hogy kitűnő sport is.</div>
                                                            </div>
            </div>
        </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.erdon.ro/">
                            <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="">
                        </a>
                        <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

									</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-187473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187473"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2105340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105340"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2105343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105343"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2105346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105346"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2105349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105349"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2105352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105352"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2105358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105358"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-187476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187476"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2105361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105361"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2105364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105364"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2105367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105367"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2105424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105424"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2105427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105427"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2105370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2105370"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-2105373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105373"><a href="/regio/ermellek">Érmellék</a></li>
	<li id="menu-item-2105385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105385"><a href="/regio/berettyo-videk">Berettyó-vidék</a></li>
	<li id="menu-item-2105376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105376"><a href="/regio/hegykoz">Hegyköz</a></li>
	<li id="menu-item-2105379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105379"><a href="/regio/del-bihar">Dél-Bihar</a></li>
	<li id="menu-item-2105382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105382"><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li>
	<li id="menu-item-2105388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105388"><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li>
	<li id="menu-item-2105391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105391"><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-187479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187479"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-187482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187482"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-2105484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105484"><a href="https://www.erdon.ro/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">Az ERDON kiadója az Inform Media Press SRL© Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="1fb3b138b3">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_1","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.erdon.ro\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165646'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.erdon.ro\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7a6da5fd3a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3ba1e6c3c5","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2608995","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/breaking-news.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.erdon.ro\/sport\/nemzetkozi-sport\/szereny-hazai-gyozelemmel-mutatkozott-be-a-barcelona-uj-vezetoedzoje-2608995\/","ajax_url":"https:\/\/www.erdon.ro\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2608995","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1572515058'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>