<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.erdon.ro/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.erdon.ro/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Meghűlés miatt Ferenc pápa nem vesz részt a húsvét előtti lelki gyakorlaton - ERDON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meghűlés miatt Ferenc pápa nem vesz részt a húsvét előtti lelki gyakorlaton - ERDON" />
<meta property="og:description" content="A katolikus egyházfő az apostoli paloták Szent Péter térre néző ablakából mondott déli beszédében jelentette be, hogy nem utazik el a Róma közeli Ariccia városába az egy hétig tartó lelki gyakorlatok vezetésére, mert megfázott. A Vatikán korábbi bejelentései szerint az egyházfő néhány napja gyengélkedik. Hamvazószerdán megtartotta az általános audienciát, majd személyesen vezette a hagyományos körmenetet &hellip;" />
<meta property="og:url" content="https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/" />
<meta property="og:site_name" content="ERDON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1200x630/+S__RvFkFnLYmPCSLMrX7d05PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PDTudsmCGnI13w__mArUOqQmnkLXuIl0qX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1200x630/+S__RvFkFnLYmPCSLMrX7d05PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PDTudsmCGnI13w__mArUOqQmnkLXuIl0qX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A katolikus egyházfő az apostoli paloták Szent Péter térre néző ablakából mondott déli beszédében jelentette be, hogy nem utazik el a Róma közeli Ariccia városába az egy hétig tartó lelki gyakorlatok vezetésére, mert megfázott. A Vatikán korábbi bejelentései szerint az egyházfő néhány napja gyengélkedik. Hamvazószerdán megtartotta az általános audienciát, majd személyesen vezette a hagyományos körmenetet [&hellip;]" />
<meta name="twitter:title" content="Meghűlés miatt Ferenc pápa nem vesz részt a húsvét előtti lelki gyakorlaton - ERDON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/Ferencpapa.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.erdon.ro/#website","url":"https://www.erdon.ro/","name":"ERDON","potentialAction":{"@type":"SearchAction","target":"https://www.erdon.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/03/Ferencpapa.jpg","width":"1500","height":"1000"},{"@type":"WebPage","@id":"https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/#webpage","url":"https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/","inLanguage":"hu","name":"Megh\u0171l\u00e9s miatt Ferenc p\u00e1pa nem vesz r\u00e9szt a h\u00fasv\u00e9t el\u0151tti lelki gyakorlaton - ERDON","isPartOf":{"@id":"https://www.erdon.ro/#website"},"primaryImageOfPage":{"@id":"https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/#primaryimage"},"datePublished":"2020-03-01T14:54:32+00:00","dateModified":"2020-03-01T14:54:32+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.erdon.ro' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hírcsatorna" href="https://www.erdon.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hozzászólás hírcsatorna" href="https://www.erdon.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; Meghűlés miatt Ferenc pápa nem vesz részt a húsvét előtti lelki gyakorlaton hozzászólás hírcsatorna" href="https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.erdon.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.erdon.ro/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.erdon.ro/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.erdon.ro/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.erdon.ro/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.erdon.ro//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944930' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.erdon.ro/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1572515058' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1572515058' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1573139937' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1581339746' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.erdon.ro/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/ec_weather.js?ver=1572515058'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/uuidV4.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575624199'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1572515058'></script>
<script type='text/javascript' defer src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.erdon.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.erdon.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.erdon.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.erdon.ro/?p=2674839' />
<link rel="alternate" type="application/json+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Forszag-vilag%2Fmeghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Forszag-vilag%2Fmeghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.erdon.ro/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "2215097018799705",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="2215097018799705" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script>
	googletag.cmd.push(function() {
		googletag.pubads().set("adsense_background_color", "FFFFFF");
	});
</script>

<script>
	googletag.cmd.push(function() {
		googletag.defineSlot("/1234/travel/asia", [728, 90], "div-gpt-ad-123456789-0")
			.addService(googletag.pubads())
			.setTargeting("interests", ["sports", "music", "movies"]);
		googletag.defineSlot("/1234/travel/asia", [[468, 60], [728, 90], [300, 250]], "div-gpt-ad-123456789-1")
			.addService(googletag.pubads())
			.setTargeting("gender", "male")
			.setTargeting("age", "20-30");
		googletag.pubads().setTargeting("topic","basketball");
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "3574dd7e-a929-4df2-8b72-6acc28489a65", safari_web_id: "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5849601-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2674839 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.erdon.ro/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="ERDON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/ermellek">Érmellék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hegykoz">Hegyköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/del-bihar">Dél-Bihar</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            6°
        </div>
        <div class="header-current-weather-min-temperature">
            0°
        </div>
    </div>
    <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">1.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" menu-item "><a href="/regio/ermellek">Érmellék</a></li><li class=" menu-item "><a href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" menu-item "><a href="/regio/hegykoz">Hegyköz</a></li><li class=" menu-item  hide-item "><a href="/regio/del-bihar">Dél-Bihar</a></li><li class=" menu-item  hide-item "><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" menu-item  red-menu-item "><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" menu-item  red-menu-item "><a href="/allas/">Állás</a></li></ul></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/320x457/JJR244B4NNggJSEifKt3I05PVF9WRVJZX1NFQx7PXeCRCnmQ21bcOZF7Q4rl8Lp3n1HXRGSLpDKpw7UO/Ferencpapa.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/360x514/JJR244B4NNggJSEifKt3I05PVF9WRVJZX1NFQx7PXeCRCnmQ21bcOZF7Q4rl8Lp3n1HXRGSLpDKpw7UO/Ferencpapa.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/480x530/JJR244B4NNggJSEifKt3I05PVF9WRVJZX1NFQx7PXeCRCnmQ21bcOZF7Q4rl8Lp3n1HXRGSLpDKpw7UO/Ferencpapa.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/768x590/JJR244B4NNggJSEifKt3I05PVF9WRVJZX1NFQx7PXeCRCnmQ21bcOZF7Q4rl8Lp3n1HXRGSLpDKpw7UO/Ferencpapa.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/980x544/JJR244B4NNggJSEifKt3I05PVF9WRVJZX1NFQx7PXeCRCnmQ21bcOZF7Q4rl8Lp3n1HXRGSLpDKpw7UO/Ferencpapa.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1399x571/JJR244B4NNggJSEifKt3I05PVF9WRVJZX1NFQx7PXeCRCnmQ21bcOZF7Q4rl8Lp3n1HXRGSLpDKpw7UO/Ferencpapa.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1470x600/JJR244B4NNggJSEifKt3I05PVF9WRVJZX1NFQx7PXeCRCnmQ21bcOZF7Q4rl8Lp3n1HXRGSLpDKpw7UO/Ferencpapa.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1470x600/JJR244B4NNggJSEifKt3I05PVF9WRVJZX1NFQx7PXeCRCnmQ21bcOZF7Q4rl8Lp3n1HXRGSLpDKpw7UO/Ferencpapa.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span> Alberto PIZZOLI</span>
                <span>/</span>
                <span>AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                fertőzésveszély            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 03. 01. 15:54                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/"
                       data-share-title="Meghűlés miatt Ferenc pápa nem vesz részt a húsvét előtti lelki gyakorlaton" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Meghűlés miatt Ferenc pápa nem vesz részt a húsvét előtti lelki gyakorlaton        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                                    </div>
                <div id="left-area">
                                                                <article id="post-2674839" class="post-2674839 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-ferenc-papa enews_article_tags-husvet enews_article_tags-koronavirus enews_article_tags-megfazas enews_article_tags-ovintezkedes enews_article_tags-vatikan enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Lapértesülés szerint a Vatikán a koronavírus miatti óvintézkedésként tanácsolta a pápának, hogy ne vegyen részt a lelki gyakorlaton.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>A katolikus egyházfő az apostoli paloták Szent Péter térre néző ablakából mondott déli beszédében jelentette be, hogy nem utazik el a Róma közeli Ariccia városába az egy hétig tartó lelki gyakorlatok vezetésére, mert megfázott.</p>
<div class="endless-shared-area"></div>
<p>A Vatikán korábbi bejelentései szerint az egyházfő néhány napja gyengélkedik. Hamvazószerdán megtartotta az általános audienciát, majd személyesen vezette a hagyományos körmenetet a római Aventinus-dombon. Csütörtökön azonban lemondta részvételét a lateráni Szent János-bazilikában tartott szertartáson és a Vatikánban maradt. Azóta reggelente a vatikáni lakhelyeként ismert Szent Márta-házban misézett, de más programjait lemondta.</p>
<p>A 83 éves Ferenc pápa vasárnap is megtartotta szokásos beszédét.</p>
<p>Az argentin pápa vezette be a szokást, hogy a Vatikánban dolgozó bíborosok, püspökök a húsvéti böjt időszakában a lelki gyakorlatot közösen töltik Ariccia egyik egyházi intézményében. 2014 óta ez az első alkalom, hogy Ferenc pápa nem lesz ott a lelki gyakorlaton. Mintegy hatvan pap szokott részt venni az egy héten át tartó elmélkedésekben, imákon. A pápa távolmaradásával ezeket Pietro Parolin szentszéki államtitkár vezeti majd.</p>
<p>A huffingtonpost.it hírportál értesülése szerint a Vatikán óvintézkedésként tanácsolta a pápának, hogy ne vegyen részt a lelki gyakorlaton, mivel ezek szűk helyszínen tartott csoportos foglalkozások. Mint kiderült, a Vatikán sem tudta elkerülni, hogy a hivatalaiban olyan papok is megforduljanak, akik korábban a koronavírus-fertőzéstől érintett észak-olaszországi területeken jártak.</p>
<p>Róma belvárosában vasárnap bezárták a Szent Lajosról elnevezett francia templomot, miután a 43 éves francia plébánosról kiderült, hogy Párizsban kórházba szállították koronavírus-fertőzéssel. A pap február közepén utazott Rómából Párizsba autóval.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_middle', [490, 300], 'div-gpt-ad-1504616286479-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_middle -->
<div id='div-gpt-ad-1504616286479-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504616286479-0'); });
</script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/ferenc-papa" rel="tag">ferenc pápa</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/husvet" rel="tag">Húsvét</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/megfazas" rel="tag">megfázás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ovintezkedes" rel="tag">óvintézkedés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vatikan" rel="tag">Vatikán</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                                                            </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                        
                                    </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB1', [300, 200], 'div-gpt-ad-1573558863594-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB1 -->
<div id='div-gpt-ad-1573558863594-0' >
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573558863594-0'); });
  </script>
</div>
<br><br>
<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB2', [300, 200], 'div-gpt-ad-1573558948631-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB2 -->
<div id='div-gpt-ad-1573558948631-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573558948631-0'); });
  </script>
</div>
<br><br>
<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB3', [300, 200], 'div-gpt-ad-1573559006541-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB3 -->
<div id='div-gpt-ad-1573559006541-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559006541-0'); });
  </script>
</div>
<br><br>
<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB4', [300, 200], 'div-gpt-ad-1573559057665-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB4 -->
<div id='div-gpt-ad-1573559057665-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559057665-0'); });
  </script>
</div>
<br><br>
<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB5', [300, 200], 'div-gpt-ad-1573559133862-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB5 -->
<div id='div-gpt-ad-1573559133862-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559133862-0'); });
  </script>
</div>
<br><br>
<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB6', [300, 200], 'div-gpt-ad-1573559203945-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB6 -->
<div id='div-gpt-ad-1573559203945-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559203945-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_2 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-erdon-ro titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-erdon-ro nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/serie-a-hetet-vagott-lecceben-mar-70-nel-jar-az-atalanta-4225873?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Serie A: hetet vágott Leccében, már 70-nél jár az Atalanta' class='title'>Serie A: hetet vágott Leccében, már 70-nél jár az Atalanta<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-03-01 17:27:08">-581 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/csehorszagban-is-megjelent-a-koronavirus-4225801?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Csehországban is megjelent a koronavírus' class='title'>Csehországban is megjelent a koronavírus<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-03-01 16:48:05">29 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/arokba-csapodott-egy-gepkocsi-iharosnal-4225833?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Árokba csapódott egy gépkocsi Iharosnál' class='title'>Árokba csapódott egy gépkocsi Iharosnál<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-03-01 17:01:49">15 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/igy-keszitsuk-fel-a-biciklit-a-szezonra-4225606?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Így készítsük fel a biciklit a szezonra!' class='title'>Így készítsük fel a biciklit a szezonra!<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-03-01 15:30:18">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-sokfeleseg-kikotoje-fiume-lett-europa-egyik-kulturalis-fovarosa-2-resz-4225813?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A sokféleség kikötője, Fiume lett Európa egyik kulturális fővárosa 2.rész' class='title'>A sokféleség kikötője, Fiume lett Európa egyik kulturális fővárosa 2.rész<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-03-01 17:00:19">17 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/elhunyt-balsai-istvan-alkotmanybiro-4225744?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elhunyt Balsai István alkotmánybíró' class='title'>Elhunyt Balsai István alkotmánybíró<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-03-01 16:19:30">57 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/pl-dramai-vegjatek-a-var-mentett-egy-pontot-az-mu-nak-4225834?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='PL: drámai végjáték, a VAR mentett egy pontot az MU-nak' class='title'>PL: drámai végjáték, a VAR mentett egy pontot az MU-nak<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-03-01 16:56:29">20 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="enews-article-offerer enews-article-offerer-layout-vertical">                                    <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/digitalia/magaba-szippantja-a-tiniket-a-youtube-es-a-netflix-2675076/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x677/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x327/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x210/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x152/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x443/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x502/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/776x388/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x660/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/638x319/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/410x205/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x148/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/862x431/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x489/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/756x378/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x233/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x105/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/634x317/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x361/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x278/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x467/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/408x204/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/758x379/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/636x318/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/330x165/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x157/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x137/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/778x389/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/864x432/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/180x90/dk8OmbPxdllYnCm15XtY6U5PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtI+QguMOODoH2N+LU0M86Aq7RZRgfKciG__jXRTWG0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/digitalia/magaba-szippantja-a-tiniket-a-youtube-es-a-netflix-2675076/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/xrtkbEknF2Y__ACY5GiNsX05PVF9WRVJZX1NFQx+VsEKlq7IdFZKdONoGxGLtIfgu45iWBMynOaLkoNd7W__SLfRMYIMiG__jXRQmy0fxV68MuwUnCzTLtqoj8XSDM=/rabsagokostelefonrabsagaonlineshutterstock1074246602-scaled.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/digitalia/magaba-szippantja-a-tiniket-a-youtube-es-a-netflix-2675076/">Magába szippantja a tiniket a YouTube és a Netflix</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A 12-17 évesek 83 százalékának okostelefon lesz a zsebében, tízből hárman napi 3 órát interneteznek, s majdnem másfél órát tévéznek.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/gazdasag/hazai-gazdasag/egyre-tobb-kozepiskolas-tartja-bankszamlan-a-zsebpenzet-2675028/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/bankkartyatini.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x677/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x327/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x210/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x152/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x443/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x502/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/776x388/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x660/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/638x319/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/410x205/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x148/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/862x431/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x489/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/756x378/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x233/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x105/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/634x317/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x361/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x278/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x467/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/408x204/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/758x379/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/636x318/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/330x165/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x157/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x137/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/778x389/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/864x432/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/180x90/J3Y2Tl4D5j1SLZP9vkzAuE5PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatQpteo8ydldydFYdoI5CEM5dcPYpiqBpemG__gpuc4CzZnCzSg49pj__osYsHEEtI=/bankkartyatini.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/gazdasag/hazai-gazdasag/egyre-tobb-kozepiskolas-tartja-bankszamlan-a-zsebpenzet-2675028/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/bankkartyatini.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/RUub7t4L4qfQh3I8GvbQH05PVF9WRVJZX1NFQ__CpOQmPyGA2xBSbZUd2zuVatxdjIdQqeBojehYt0JYDSZQHaP0hgqBpemG__hJLR4CyrnS3Tgo5ojvstY8DFE9M=/bankkartyatini.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/gazdasag/hazai-gazdasag/egyre-tobb-kozepiskolas-tartja-bankszamlan-a-zsebpenzet-2675028/">Egyre több középiskolás tartja bankszámlán a zsebpénzét</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A tervek szerint két éven belül minden középiskola készpénzmentessé válik, ezért várhatóan szinte az egész korosztály bankkártyával fizet majd nap mint nap.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/orszag-vilag/magyarorszag-felfuggeszti-az-illegalis-migransok-beengedeset-a-tranzitzonaba-2674866/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/Bakondi.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x677/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x327/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x210/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x152/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x443/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x502/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/776x388/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x660/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/638x319/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/410x205/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x148/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/862x431/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x489/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/756x378/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x233/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x105/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/634x317/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x361/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x278/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x467/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/408x204/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/758x379/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/636x318/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/330x165/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x157/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x137/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/778x389/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/864x432/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/180x90/Kyg__sq__xYyGfZrqsc725sk5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPus78fORZ6Wnnvtwi6n2XXtizADupNrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/orszag-vilag/magyarorszag-felfuggeszti-az-illegalis-migransok-beengedeset-a-tranzitzonaba-2674866/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/Bakondi.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/npPj2WcbUza+BX25UcInkE5PVF9WRVJZX1NFQ4CRuMfGpgSLXJGeXSZ8VxIJEPHRa7rPvM78fORZ6Wnnvtwi6nGcXtizADuoMrKpidv73Cxk3PFAa6vF5wLOhuQ=/Bakondi.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/orszag-vilag/magyarorszag-felfuggeszti-az-illegalis-migransok-beengedeset-a-tranzitzonaba-2674866/">Magyarország felfüggeszti az illegális migránsok beengedését a tranzitzónába</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Az illegális migránsok zöme Iránból vagy Iránon keresztül érkezik, amely a koronavírus-fertőzés egyik gócpontja.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/Ferencpapa.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x677/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x327/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x210/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x152/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x443/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x502/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/776x388/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x660/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/638x319/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/410x205/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x148/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/862x431/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x489/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/756x378/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x233/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x105/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/634x317/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x361/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x278/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x467/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/408x204/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/758x379/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/636x318/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/330x165/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x157/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x137/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/778x389/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/864x432/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/180x90/JICk9Eh0PWGHKas1FzLGME5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4qxj1l__PBDudsmCGnI13w__mArUOqQmnkLXuImEeX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/Ferencpapa.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/1ZZhqphycZ7E__wiLdF6dGE5PVF9WRVJZX1NFQx7PWP__QRXHiwHOQd8hjQIqn4LltjQTXB3bMvCC27JU2mqPatUijR2nkLXuImUqX5vnmDSCTiQAXUkXq+qYe1G4=/Ferencpapa.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/orszag-vilag/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839/">Meghűlés miatt Ferenc pápa nem vesz részt a húsvét előtti lelki gyakorlaton</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Lapértesülés szerint a Vatikán a koronavírus miatti óvintézkedésként tanácsolta a pápának, hogy ne vegyen részt a lelki gyakorlaton.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/egyperces/a-melegedo-oceanviz-oriasi-fenyegetes-a-nagy-korallzatony-szamara-2674602/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/Korallbuvar.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x677/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x327/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x210/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x152/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x443/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x502/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/776x388/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 776w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x660/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/638x319/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 638w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/410x205/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 410w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x148/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/862x431/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 862w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x489/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/756x378/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 756w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x233/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x105/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/634x317/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 634w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x361/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x278/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x467/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/408x204/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/758x379/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 758w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/636x318/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 636w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/330x165/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 330w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x157/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x137/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/778x389/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 778w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/864x432/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 864w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/180x90/60F43YgP5akbl9iMgSb0KU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUF592zMF5yjO61M2s8jbyMOTCJWnwZ1S9pBTFGTw7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 180w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/egyperces/a-melegedo-oceanviz-oriasi-fenyegetes-a-nagy-korallzatony-szamara-2674602/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/Korallbuvar.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/Uyz1i0Jpl7IokHnFEkANVU5PVF9WRVJZX1NFQypc1vAcTmDMTyA8txTI__hYwUURzgGgd7ymHul12g7jDiZrJUo2sx55S9pBTFGv__7ANCkfz358YjDMe6guv27XU=/Korallbuvar.jpg 71w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/egyperces/a-melegedo-oceanviz-oriasi-fenyegetes-a-nagy-korallzatony-szamara-2674602/">A melegedő óceánvíz óriási fenyegetés a Nagy-korallzátony számára</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A korallzátonyok pusztulásával felborul az óceáni ökoszisztéma.</div>
                                                            </div>
            </div>
        </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_section_specialty">
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_1_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_3   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0   et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21627868334/Erdon_detail_dhtml', 'div-gpt-ad-1507209888610-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_dhtml -->
<div id='div-gpt-ad-1507209888610-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507209888610-0'); });
</script>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.erdon.ro/">
                            <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="">
                        </a>
                        <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

									</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-187473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187473"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2105340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105340"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2105343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105343"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2105346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105346"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2105349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105349"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2105352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105352"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2105358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105358"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-187476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187476"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2105361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105361"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2105364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105364"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2105367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105367"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2105424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105424"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2105427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105427"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2105370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2105370"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-2105373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105373"><a href="/regio/ermellek">Érmellék</a></li>
	<li id="menu-item-2105385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105385"><a href="/regio/berettyo-videk">Berettyó-vidék</a></li>
	<li id="menu-item-2105376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105376"><a href="/regio/hegykoz">Hegyköz</a></li>
	<li id="menu-item-2105379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105379"><a href="/regio/del-bihar">Dél-Bihar</a></li>
	<li id="menu-item-2105382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105382"><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li>
	<li id="menu-item-2105388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105388"><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li>
	<li id="menu-item-2105391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105391"><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-187479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187479"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-187482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187482"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-2105484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105484"><a href="https://www.erdon.ro/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">Az ERDON kiadója az Inform Media Press SRL© Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f858a305c6">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_2","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.erdon.ro\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165646'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.erdon.ro\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"18d5f3fa55","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"39879ba470","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2674839","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/breaking-news.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.erdon.ro\/orszag-vilag\/meghules-miatt-ferenc-papa-nem-vesz-reszt-a-husvet-elotti-lelki-gyakorlaton-2674839\/","ajax_url":"https:\/\/www.erdon.ro\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2674839","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1572515058'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:768px) and (max-width:980px){.et_pb_code_0{display:none!important}.et_pb_advertising_0{display:none!important}}@media only screen and (max-width:767px){.et_pb_code_0{display:none!important}.et_pb_advertising_0{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>