<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.erdon.ro/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.erdon.ro/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Szijjártó: Magyarország élen jár a klímaváltozás elleni küzdelemben - ERDON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/hazai-gazdasag/szijjarto-magyarorszag-elen-jar-a-klimavaltozas-elleni-kuzdelemben-3243526/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Szijjártó: Magyarország élen jár a klímaváltozás elleni küzdelemben - ERDON" />
<meta property="og:description" content="Magyarország élen jár a klímaváltozás elleni küzdelemben, „ezt mindenfajta nagyképűség és túlzás nélkül állíthatjuk” – mondta külgazdasági és a külügyminiszter szerdán Győrben, az Audi Hungaria Zrt. logisztikai központjában, ahol átadták Európa legnagyobb tetőn kialakított napelemparkját. Szijjártó Péter kiemelte: Magyarország vállalta, hogy a 2030-as évekre a magyar villamosenergia termelés kilencven százaléka karbonsemleges lesz, ennek érdekében folyamatosan &hellip;" />
<meta property="og:url" content="https://www.erdon.ro/gazdasag/hazai-gazdasag/szijjarto-magyarorszag-elen-jar-a-klimavaltozas-elleni-kuzdelemben-3243526/" />
<meta property="og:site_name" content="ERDON" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Magyarország élen jár a klímaváltozás elleni küzdelemben, „ezt mindenfajta nagyképűség és túlzás nélkül állíthatjuk” – mondta külgazdasági és a külügyminiszter szerdán Győrben, az Audi Hungaria Zrt. logisztikai központjában, ahol átadták Európa legnagyobb tetőn kialakított napelemparkját. Szijjártó Péter kiemelte: Magyarország vállalta, hogy a 2030-as évekre a magyar villamosenergia termelés kilencven százaléka karbonsemleges lesz, ennek érdekében folyamatosan [&hellip;]" />
<meta name="twitter:title" content="Szijjártó: Magyarország élen jár a klímaváltozás elleni küzdelemben - ERDON" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.erdon.ro/#website","url":"https://www.erdon.ro/","name":"ERDON","potentialAction":{"@type":"SearchAction","target":"https://www.erdon.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.erdon.ro/gazdasag/hazai-gazdasag/szijjarto-magyarorszag-elen-jar-a-klimavaltozas-elleni-kuzdelemben-3243526/#webpage","url":"https://www.erdon.ro/gazdasag/hazai-gazdasag/szijjarto-magyarorszag-elen-jar-a-klimavaltozas-elleni-kuzdelemben-3243526/","inLanguage":"hu","name":"Szijj\u00e1rt\u00f3: Magyarorsz\u00e1g \u00e9len j\u00e1r a kl\u00edmav\u00e1ltoz\u00e1s elleni k\u00fczdelemben - ERDON","isPartOf":{"@id":"https://www.erdon.ro/#website"},"datePublished":"2020-10-07T10:19:17+00:00","dateModified":"2020-10-07T11:06:06+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.erdon.ro' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hírcsatorna" href="https://www.erdon.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hozzászólás hírcsatorna" href="https://www.erdon.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.erdon.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.erdon.ro/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.erdon.ro/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.erdon.ro/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.erdon.ro/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.erdon.ro/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1601291994' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.erdon.ro/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755295'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755295'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755295'></script>
<script type='text/javascript' defer src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.erdon.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.erdon.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.erdon.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.erdon.ro/?p=3243526' />
<link rel="alternate" type="application/json+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Fgazdasag%2Fhazai-gazdasag%2Fszijjarto-magyarorszag-elen-jar-a-klimavaltozas-elleni-kuzdelemben-3243526%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Fgazdasag%2Fhazai-gazdasag%2Fszijjarto-magyarorszag-elen-jar-a-klimavaltozas-elleni-kuzdelemben-3243526%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.erdon.ro/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "2215097018799705",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="2215097018799705" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script>
	googletag.cmd.push(function() {
		googletag.pubads().set("adsense_background_color", "FFFFFF");
	});
</script>

<script>
	googletag.cmd.push(function() {
		googletag.defineSlot("/1234/travel/asia", [728, 90], "div-gpt-ad-123456789-0")
			.addService(googletag.pubads())
			.setTargeting("interests", ["sports", "music", "movies"]);
		googletag.defineSlot("/1234/travel/asia", [[468, 60], [728, 90], [300, 250]], "div-gpt-ad-123456789-1")
			.addService(googletag.pubads())
			.setTargeting("gender", "male")
			.setTargeting("age", "20-30");
		googletag.pubads().setTargeting("topic","basketball");
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "3574dd7e-a929-4df2-8b72-6acc28489a65", safari_web_id: "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5849601-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3243526 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_970x250', [970, 250], 'div-gpt-ad-1592477088996-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_970x250 -->
<center><div id='div-gpt-ad-1592477088996-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592477088996-0'); });
  </script>
</div></center>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0 dBlock">
    
    <div class="codecontent"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_bigsize', [970, 250], 'div-gpt-ad-1561971807604-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_bigsize -->
<div id='div-gpt-ad-1561971807604-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561971807604-0'); });
  </script>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<center><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_bigsize2', [728, 90], 'div-gpt-ad-1597836227171-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_bigsize2 -->
<center><div id='div-gpt-ad-1597836227171-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597836227171-0'); });
  </script>
</div></center>
</center>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_2 dBlock  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<style>
div:empty {
  display:none;
}
</style>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_300x250_mobile1', [300, 250], 'div-gpt-ad-1592477299399-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_300x250_mobile1 -->
<div id='div-gpt-ad-1592477299399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592477299399-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_3">
				
				
				<div class="et_pb_code_inner">
					<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129570900026411566']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async<!--no numeric noise key 1022-->src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->
<script type="text/javascript">
	if (window.location.href.indexOf("/galeria/") !== -1 || window.location.href.indexOf("/galeriak/") !== -1 ) 
{
<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
 if(locationURL === referrerURL) {return;}
 window.cX = window.cX || {};
 cX.callQueue = cX.callQueue || [];
 cX.callQueue.push(['initializePage']);
 cX.callQueue.push(['setSiteId', '1129570900026411566']);
 cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL,'referrer':referrerURL}]);
};
	console.log('/galeria/ | /galeriak/');
};
</script>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.erdon.ro/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="ERDON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/ermellek">Érmellék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hegykoz">Hegyköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/del-bihar">Dél-Bihar</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            17°
        </div>
        <div class="header-current-weather-max-temperature">
            20°
        </div>
        <div class="header-current-weather-min-temperature">
            11°
        </div>
    </div>
    <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">7.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/241092" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" menu-item "><a href="/regio/ermellek">Érmellék</a></li><li class=" menu-item "><a href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" menu-item "><a href="/regio/hegykoz">Hegyköz</a></li><li class=" menu-item  hide-item "><a href="/regio/del-bihar">Dél-Bihar</a></li><li class=" menu-item  hide-item "><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" menu-item  red-menu-item "><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" menu-item  red-menu-item "><a href="/allas/">Állás</a></li></ul></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                zöld jövő            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 10. 07. 12:19                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.erdon.ro/gazdasag/hazai-gazdasag/szijjarto-magyarorszag-elen-jar-a-klimavaltozas-elleni-kuzdelemben-3243526/"
                       data-share-title="Szijjártó: Magyarország élen jár a klímaváltozás elleni küzdelemben" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.erdon.ro/gazdasag/hazai-gazdasag/szijjarto-magyarorszag-elen-jar-a-klimavaltozas-elleni-kuzdelemben-3243526/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Szijjártó: Magyarország élen jár a klímaváltozás elleni küzdelemben        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                                    </div>
                <div id="left-area">
                                                                <article id="post-3243526" class="post-3243526 enews_article type-enews_article status-publish hentry enews_article_tags-audi enews_article_tags-klimavaltozas enews_article_tags-napenergia enews_article_tags-szijjarto-peter enews_article_tags-villamos-energia enews_article_columns-gazdasag enews_article_columns-hazai-gazdasag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Magyarország élen jár a klímaváltozás elleni küzdelemben, „ezt mindenfajta nagyképűség és túlzás nélkül állíthatjuk” – mondta Szijjártó Péter külgazdasági és külügyminiszter szerdán Győrben, az Audi Hungaria Zrt. logisztikai központjában, ahol átadták Európa legnagyobb tetőn kialakított napelemparkját.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1 dBlock">
    
    <div class="codecontent"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-g9+2j+9o-8b-ad"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="9138940899"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Magyarország élen jár a klímaváltozás elleni küzdelemben, „ezt mindenfajta nagyképűség és túlzás nélkül állíthatjuk” – mondta külgazdasági és a külügyminiszter szerdán Győrben, az Audi Hungaria Zrt. logisztikai központjában, ahol átadták Európa legnagyobb tetőn kialakított napelemparkját.</p>
<p>Szijjártó Péter kiemelte: Magyarország vállalta, hogy a 2030-as évekre a magyar villamosenergia termelés kilencven százaléka karbonsemleges lesz, ennek érdekében folyamatosan növeli a napenergia és a nukleáris energia kapacitásait.</p>
<p>A kormány ugyanakkor a „reális, észszerű” megközelítésben hisz, vagyis kiegyensúlyozottan, „kéz a kézben kell járnia” a gazdaságnak, a versenyképességnek és a környezetvédelemnek. Mindannyian zöld jövőt, tisztább vizet, tisztább levegőt szeretnénk, de ezzel párhuzamosan meg kell őrizni a magyar emberek munkahelyeit és az ország gazdaságának versenyképességét – szögezte le.</p>
<div class="endless-shared-area"></div>
<p>A világon 21 olyan ország van, amely tavaly úgy tudta növelni gazdasági teljesítményét, hogy közben folyamatosan csökkentette károsanyag-kibocsátását, és Magyarország közéjük tartozik – mondta.</p>
<p>Szijjártó Péter hozzátette, hogy Magyarországon az energiahatékonyság a versenyképesség egyik legfontosabb szempontja.</p>
<p>Hatékonyan szeretnénk előállítani és felhasználni energiát, ugyanakkor a rezsicsökkentés eredményeit nem adja fel a kormány, „ragaszkodunk ahhoz, hogy Európában a magyar emberek és a magyar ipar fizessék a legalacsonyabb rezsiköltségeket” – mondta.</p>
<p>Kiemelte, hogy sokat dolgozik a kormány azon, hogy folyamatosan növekedjenek a magyar gyártási kapacitások, az elmúlt időszakban napelemgyárak építését kezdte meg több nemzetközi és magyar vállat is.</p>
<p>„Jó úton járunk” – mondta a külgazdasági és külügyminiszter, hozzátéve, hogy ezt jelzi az is, hogy soha nem volt akkora a napenergiatermelés Magyarországon, mint idén április első hétvégéjén, amikor a teljes magyar áramtermelés 27,3 százalékát adta a napenergia.</p>
<p>Az út egyik következő lépése az Audi Hungaria Zrt. logisztikai központjának tetején az Audi és az E.On együttműködéseként több mint 4 milliárd forintból megépült, 160 ezer négyzetméter területű napelempark, amely 36 ezer elemből áll. Ez közel ötezer háztartás éves energiaszükségletét termeli meg és több mint ötezer tonnával kevesebb károsanyag kerül a levegőbe – mondta.</p>
<p>Hozzátette, hogy az Audi Hungaria több korábbi döntésével is jelentős mértékben hozzájárult az Audi elektromos fejlődéséhez: 2018-ban kezdték el az elektromos motorok sorozatgyártását Magyarországon, és azok új generációjának, a performance motorcsaládnak a sorozatgyártása is Győrben indul.<br />
Szijjártó Péter kitért arra is, hogy az Audi kiemelkedő szerepet játszik abban, hogy a magyar járműipar tovább erősödhessen.</p>
<p>Az ágazatban 165 ezren dolgoznak, a kormány pedig megtette a szükséges lépéseket annak érdekében, hogy az autóipar elektromobilitásra épülő korszakában is sikeres tudjon lenni az ország – közölte.</p>
<p>Hozzátette, hogy az Audi és az E.On „világos bizonyítékai annak”, hogy a magyar és a német ipar szorosan együttműködik, számos közös sikert értek el az elmúlt években és most is 21 német vállalattal tárgyal a kormány potenciális magyarországi beruházásokról.</p>
<p>Alfons Dintner, az Audi Hungaria igazgatóságának elnöke arról beszélt, hogy a győri vállalat az Audi AG telephelyei közül másodikként működik karbonsemlegesen.</p>
<p>A jövőben is azon fog dolgozni a vállalat, hogy környezetbarát megoldásokkal megóvja a környezetet – fűzte hozzá.</p>
<p>Kiss Attila, az E.ON Hungária csoport elnök-vezérigazgatója azt emelte ki, hogy az E.On és az Audi kész tenni a fenntartható Magyarországért, ez az üzenete a napelemparnak. Hozzátette, hogy ezért kötelezte el magát mindkét vállalat a „tisztább, zöldebb, karbonsemleges” működés megteremtése mellett.</p>
<p>Dézsi Csaba András (Fidesz-KDNP), Győr polgármestere arról beszélt, hogy az Audi letelepedésével új munkakultúrát és személetet hozott a megyeszékhelyre, amelyből sokat lehetett tanulni. Emlékeztetett: polgármestersége egyik első lépéseként megalakította a környezetvédelmi bizottságot és két területet is természetvédelmi oltalom alá helyeztek.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2 dBlock">
    
    <div class="codecontent"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Erdon.ro-Adsense-Detail2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:300px"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="3092407298"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/audi" rel="tag">Audi</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/klimavaltozas" rel="tag">klímaváltozás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/napenergia" rel="tag">napenergia</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szijjarto-peter" rel="tag">Szijjártó Péter</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/villamos-energia" rel="tag">villamos energia</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                                                            </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/200-202/ERDON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/biro-laszlonak-nem-a-hatranyos-helyzetuek-felzarkoztatasa-a-fontos-4881904?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Bíró Lászlónak nem a hátrányos helyzetűek felzárkóztatása a fontos" alt="Bíró Lászlónak nem a hátrányos helyzetűek felzárkóztatása a fontos"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4881904_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Bíró Lászlónak nem a hátrányos helyzetűek felzárkóztatása a fontos</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nem-csak-nyaron-fontos-sportolni-telen-is-erdemes-4882247?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Nem csak nyáron fontos, sportolni télen is érdemes" alt="Nem csak nyáron fontos, sportolni télen is érdemes"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4882247_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nem csak nyáron fontos, sportolni télen is érdemes</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/irdala-hu-mindent-tegyunk-meg-a-szekely-ugy-sikereert-4882041?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Írdalá.hu: Mindent tegyünk meg a székely ügy sikeréért!" alt="Írdalá.hu: Mindent tegyünk meg a székely ügy sikeréért!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4882041_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Írdalá.hu: Mindent tegyünk meg a székely ügy sikeréért!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/615/aHR0cHM6Ly93d3cuemFvbC5odS9wci96YWxha2Fyb3Mtb3NzemVsLWlzLXZhci0yLTQ1NTg3Mzgv?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="Zalakaros ősszel is vár! (x)" alt="Zalakaros ősszel is vár! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/200_resized.jpg?avcount=1602069003">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Zalakaros ősszel is vár! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/621/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9kaXZhdC9nZXN6bGVyLWRvcm90dHlhLWJpa2luaWJlbi8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Bikinit villantott az 50 éves magyar műsorvezetőnő, és hát hű" alt="Bikinit villantott az 50 éves magyar műsorvezetőnő, és hát hű"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/202_resized.jpg?avcount=1602069003">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Bikinit villantott az 50 éves magyar műsorvezetőnő, és hát hű</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/megegett-testenek-95-szazaleka-de-nem-adja-fel-a-boldog-elet-remenyet-4882403?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Megégett testének 95 százaléka, de nem adja fel a boldog élet reményét" alt="Megégett testének 95 százaléka, de nem adja fel a boldog élet reményét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4882403_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megégett testének 95 százaléka, de nem adja fel a boldog élet reményét</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/megyek-csataja-itt-vannak-az-elso-lol-selejtezok-tovabbjutoi-4876652?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Megyék Csatája - Itt vannak az első LoL-selejtezők továbbjutói" alt="Megyék Csatája - Itt vannak az első LoL-selejtezők továbbjutói"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9412_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megyék Csatája - Itt vannak az első LoL-selejtezők továbbjutói</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/harompercnyi-workout-a-boldogsaghoz-4879668?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Hárompercnyi workout a boldogsághoz" alt="Hárompercnyi workout a boldogsághoz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4879668_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hárompercnyi workout a boldogsághoz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                        
                                    </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_4 dBlock  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_300x250_desktop', [300, 250], 'div-gpt-ad-1592477204956-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_300x250_desktop -->
<div id='div-gpt-ad-1592477204956-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592477204956-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_5 dBlock  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_content1', [300, 250], 'div-gpt-ad-1598948975689-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_content1 -->
<div id='div-gpt-ad-1598948975689-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598948975689-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_6">
				
				
				<div class="et_pb_code_inner">
					<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB3', [300, 200], 'div-gpt-ad-1573559006541-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB3 -->
<div id='div-gpt-ad-1573559006541-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559006541-0'); });
  </script>
</div>

				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_7 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-erdon-ro titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-erdon-ro nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/filmbe-illo-akcio-a-rendorok-rangattak-ki-a-budapesti-lakasbol-a-szir-embercsempeszt-video-4882725?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Filmbe illő akció: a rendőrök rángatták ki a budapesti lakásból a szír embercsempészt - videó' class='title'>Filmbe illő akció: a rendőrök rángatták ki a budapesti lakásból a szír embercsempészt - videó<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-10-07 10:00:16">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/chelsea-mihez-kezd-lampard-a-keretben-maradt-31-jatekossal-4883195?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Chelsea: mihez kezd Lampard a keretben maradt 31 játékossal?' class='title'>Chelsea: mihez kezd Lampard a keretben maradt 31 játékossal?<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-10-07 11:36:59">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tolatas-kozben-gazolta-el-a-kerekparost-4882956?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tolatás közben gázolta el a kerékpárost' class='title'>Tolatás közben gázolta el a kerékpárost<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-10-07 11:00:51">11 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/letartoztattak-a-darnozseli-hentest-akit-felesege-feldarabolasaval-vadolnak-4882819?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Letartóztatták a darnózseli hentest, akit felesége feldarabolásával vádolnak' class='title'>Letartóztatták a darnózseli hentest, akit felesége feldarabolásával vádolnak<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-10-07 10:10:15">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/setaval-kezdodtek-a-csendnapok-veszpremben-4882962?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sétával kezdődtek a csendnapok Veszprémben' class='title'>Sétával kezdődtek a csendnapok Veszprémben<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-10-07 11:00:59">10 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ma-este-interjut-ad-a-hir-tv-nek-orban-viktor-4883215?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ma este interjút ad a Hír TV-nek Orbán Viktor' class='title'>Ma este interjút ad a Hír TV-nek Orbán Viktor<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-10-07 11:45:53">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bakondi-egyre-tobben-probalkoznak-magyarorszag-hatarainal-4883212?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bakondi: Egyre többen próbálkoznak Magyarország határainál' class='title'>Bakondi: Egyre többen próbálkoznak Magyarország határainál<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-10-07 11:49:02">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/romania/sarga-riasztast-adott-ki-az-anm-a-varhato-jelentos-mennyisegu-eso-miatt-3243625/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/10/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/10/+otf/210x105/HUqkP3xiLnHbpnLo+ETYvE5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY+bqPDq__2IkfqS7ivPnGHs0HrvQYW+deLaPq0tcMhOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/328x164/HUqkP3xiLnHbpnLo+ETYvE5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY+bqPDq__2IkfqS7ivPnGHs0HrvQYW+deLaPq0tcMhOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 328w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/408x204/HUqkP3xiLnHbpnLo+ETYvE5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY+bqPDq__2IkfqS7ivPnGHs0HrvQYW+deLaPq0tcMhOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 408w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/556x278/HUqkP3xiLnHbpnLo+ETYvE5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY+bqPDq__2IkfqS7ivPnGHs0HrvQYW+deLaPq0tcMhOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/722x361/HUqkP3xiLnHbpnLo+ETYvE5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY+bqPDq__2IkfqS7ivPnGHs0HrvQYW+deLaPq0tcMhOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 722w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/934x467/HUqkP3xiLnHbpnLo+ETYvE5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY+bqPDq__2IkfqS7ivPnGHs0HrvQYW+deLaPq0tcMhOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 934w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1004x502/HUqkP3xiLnHbpnLo+ETYvE5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY+bqPDq__2IkfqS7ivPnGHs0HrvQYW+deLaPq0tcMhOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1354x677/HUqkP3xiLnHbpnLo+ETYvE5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY+bqPDq__2IkfqS7ivPnGHs0HrvQYW+deLaPq0tcMhOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/romania/sarga-riasztast-adott-ki-az-anm-a-varhato-jelentos-mennyisegu-eso-miatt-3243625/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/10/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/10/+otf/80x80/tTDW__y5oXsY1so6vEL+aMk5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY__LqPDq__2Iwm7RfifTmnG6huxpQsd7NnQM+K__vcshOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 80w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/210x210/tTDW__y5oXsY1so6vEL+aMk5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY__LqPDq__2Iwm7RfifTmnG6huxpQsd7NnQM+K__vcshOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/314x314/tTDW__y5oXsY1so6vEL+aMk5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY__LqPDq__2Iwm7RfifTmnG6huxpQsd7NnQM+K__vcshOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 314w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/556x556/tTDW__y5oXsY1so6vEL+aMk5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY__LqPDq__2Iwm7RfifTmnG6huxpQsd7NnQM+K__vcshOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/752x752/tTDW__y5oXsY1so6vEL+aMk5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY__LqPDq__2Iwm7RfifTmnG6huxpQsd7NnQM+K__vcshOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 752w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1004x1004/tTDW__y5oXsY1so6vEL+aMk5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY__LqPDq__2Iwm7RfifTmnG6huxpQsd7NnQM+K__vcshOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1354x1354/tTDW__y5oXsY1so6vEL+aMk5PVF9WRVJZX1NFQ0AxvC8OCXkdK77stUnZgNVY__LqPDq__2Iwm7RfifTmnG6huxpQsd7NnQM+K__vcshOk2tL9SqTv__dGB9nlaLTnxA=/2560957919200493dcf89473191bdadf66aadc7a355fa87wm.jpg 1354w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/romania/sarga-riasztast-adott-ki-az-anm-a-varhato-jelentos-mennyisegu-eso-miatt-3243625/">Sárga riasztást adott ki az ANM a várható jelentős mennyiségű eső miatt</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Sárga riasztást adott ki szerdán az Országos Meteorológiai Szolgálat (ANM) a várható jelentős mennyiségű csapadék miatt. A figyelmeztetés 25 megyére érvényes péntek reggelig.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/romania/c-ile-szazezer-alkalmazottat-bocsatanak-el-ev-vegeig-a-vendeglatoiparbol-3243616/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/10/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/10/+otf/210x105/daKxoIXuzd6JWiJFpriBwU5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+63Qw3embuHnhYwvBdIKBWxgRTU0h1eD3gKbeCcpPViyuThss1u__YCSHl6GetUj0=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/328x164/daKxoIXuzd6JWiJFpriBwU5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+63Qw3embuHnhYwvBdIKBWxgRTU0h1eD3gKbeCcpPViyuThss1u__YCSHl6GetUj0=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 328w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/408x204/daKxoIXuzd6JWiJFpriBwU5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+63Qw3embuHnhYwvBdIKBWxgRTU0h1eD3gKbeCcpPViyuThss1u__YCSHl6GetUj0=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 408w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/556x278/daKxoIXuzd6JWiJFpriBwU5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+63Qw3embuHnhYwvBdIKBWxgRTU0h1eD3gKbeCcpPViyuThss1u__YCSHl6GetUj0=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/722x361/daKxoIXuzd6JWiJFpriBwU5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+63Qw3embuHnhYwvBdIKBWxgRTU0h1eD3gKbeCcpPViyuThss1u__YCSHl6GetUj0=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 722w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/934x467/daKxoIXuzd6JWiJFpriBwU5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+63Qw3embuHnhYwvBdIKBWxgRTU0h1eD3gKbeCcpPViyuThss1u__YCSHl6GetUj0=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 934w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1004x502/daKxoIXuzd6JWiJFpriBwU5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+63Qw3embuHnhYwvBdIKBWxgRTU0h1eD3gKbeCcpPViyuThss1u__YCSHl6GetUj0=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1354x677/daKxoIXuzd6JWiJFpriBwU5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+63Qw3embuHnhYwvBdIKBWxgRTU0h1eD3gKbeCcpPViyuThss1u__YCSHl6GetUj0=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/romania/c-ile-szazezer-alkalmazottat-bocsatanak-el-ev-vegeig-a-vendeglatoiparbol-3243616/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/10/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/10/+otf/80x80/ldLekh8CPWvQGgsQqnfdxE5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+4nQw3embuHnhYwvBdIKBWxgRTUolye6s277dBo9PVkGxUQQzyfDHFj7693iyTSI=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 80w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/210x210/ldLekh8CPWvQGgsQqnfdxE5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+4nQw3embuHnhYwvBdIKBWxgRTUolye6s277dBo9PVkGxUQQzyfDHFj7693iyTSI=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/314x314/ldLekh8CPWvQGgsQqnfdxE5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+4nQw3embuHnhYwvBdIKBWxgRTUolye6s277dBo9PVkGxUQQzyfDHFj7693iyTSI=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 314w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/556x556/ldLekh8CPWvQGgsQqnfdxE5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+4nQw3embuHnhYwvBdIKBWxgRTUolye6s277dBo9PVkGxUQQzyfDHFj7693iyTSI=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/752x752/ldLekh8CPWvQGgsQqnfdxE5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+4nQw3embuHnhYwvBdIKBWxgRTUolye6s277dBo9PVkGxUQQzyfDHFj7693iyTSI=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 752w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1004x1004/ldLekh8CPWvQGgsQqnfdxE5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+4nQw3embuHnhYwvBdIKBWxgRTUolye6s277dBo9PVkGxUQQzyfDHFj7693iyTSI=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1354x1354/ldLekh8CPWvQGgsQqnfdxE5PVF9WRVJZX1NFQxN6m+x2fDMO+VeKR4c5Rxr+4nQw3embuHnhYwvBdIKBWxgRTUolye6s277dBo9PVkGxUQQzyfDHFj7693iyTSI=/10desecretepecarechelneriinuosatilespunaniciodata1size11280x720.jpg 1354w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/romania/c-ile-szazezer-alkalmazottat-bocsatanak-el-ev-vegeig-a-vendeglatoiparbol-3243616/">C. Ile: Százezer alkalmazottat bocsátanak el év végéig a vendéglátóiparból</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Százezer alkalmazottat bocsátanak el év végéig a vendéglátóiparból a kormány által bevezetett korlátozások miatt, a várható veszteség eléri a hárommilliárd eurót – nyilatkozta szerdán az AGERPRES hírügynökségnek Călin Ile, a román szállodaipari vállalkozók szövetségének (HoReCa) elnöke.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/romania/rekord-2958-uj-koronavirusos-megbetegedest-jelentettek-3243568/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/10/reliancertpcrkit1601648883.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/10/+otf/210x105/Re9N0bYgrnFD6BVR4GCLGk5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOgGEWhBYvAAythk9efcIk3z7LIZ6vQj76tE2X1b6lrlKsnUp3p__qy1o92Hp9n2g=/reliancertpcrkit1601648883.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/328x164/Re9N0bYgrnFD6BVR4GCLGk5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOgGEWhBYvAAythk9efcIk3z7LIZ6vQj76tE2X1b6lrlKsnUp3p__qy1o92Hp9n2g=/reliancertpcrkit1601648883.jpg 328w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/408x204/Re9N0bYgrnFD6BVR4GCLGk5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOgGEWhBYvAAythk9efcIk3z7LIZ6vQj76tE2X1b6lrlKsnUp3p__qy1o92Hp9n2g=/reliancertpcrkit1601648883.jpg 408w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/556x278/Re9N0bYgrnFD6BVR4GCLGk5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOgGEWhBYvAAythk9efcIk3z7LIZ6vQj76tE2X1b6lrlKsnUp3p__qy1o92Hp9n2g=/reliancertpcrkit1601648883.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/722x361/Re9N0bYgrnFD6BVR4GCLGk5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOgGEWhBYvAAythk9efcIk3z7LIZ6vQj76tE2X1b6lrlKsnUp3p__qy1o92Hp9n2g=/reliancertpcrkit1601648883.jpg 722w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/934x467/Re9N0bYgrnFD6BVR4GCLGk5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOgGEWhBYvAAythk9efcIk3z7LIZ6vQj76tE2X1b6lrlKsnUp3p__qy1o92Hp9n2g=/reliancertpcrkit1601648883.jpg 934w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1004x502/Re9N0bYgrnFD6BVR4GCLGk5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOgGEWhBYvAAythk9efcIk3z7LIZ6vQj76tE2X1b6lrlKsnUp3p__qy1o92Hp9n2g=/reliancertpcrkit1601648883.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1354x677/Re9N0bYgrnFD6BVR4GCLGk5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOgGEWhBYvAAythk9efcIk3z7LIZ6vQj76tE2X1b6lrlKsnUp3p__qy1o92Hp9n2g=/reliancertpcrkit1601648883.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/romania/rekord-2958-uj-koronavirusos-megbetegedest-jelentettek-3243568/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/10/reliancertpcrkit1601648883.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/10/+otf/80x80/LW8ZbgjGT3rT__ukx0+AcjE5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOByKAUtAtwEythk9efcIk3z7LIZ0sQj76tE2V1C3lrk4s3Qo357ryls82Xt8nmk=/reliancertpcrkit1601648883.jpg 80w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/210x210/LW8ZbgjGT3rT__ukx0+AcjE5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOByKAUtAtwEythk9efcIk3z7LIZ0sQj76tE2V1C3lrk4s3Qo357ryls82Xt8nmk=/reliancertpcrkit1601648883.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/314x314/LW8ZbgjGT3rT__ukx0+AcjE5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOByKAUtAtwEythk9efcIk3z7LIZ0sQj76tE2V1C3lrk4s3Qo357ryls82Xt8nmk=/reliancertpcrkit1601648883.jpg 314w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/556x556/LW8ZbgjGT3rT__ukx0+AcjE5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOByKAUtAtwEythk9efcIk3z7LIZ0sQj76tE2V1C3lrk4s3Qo357ryls82Xt8nmk=/reliancertpcrkit1601648883.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/752x752/LW8ZbgjGT3rT__ukx0+AcjE5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOByKAUtAtwEythk9efcIk3z7LIZ0sQj76tE2V1C3lrk4s3Qo357ryls82Xt8nmk=/reliancertpcrkit1601648883.jpg 752w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1004x1004/LW8ZbgjGT3rT__ukx0+AcjE5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOByKAUtAtwEythk9efcIk3z7LIZ0sQj76tE2V1C3lrk4s3Qo357ryls82Xt8nmk=/reliancertpcrkit1601648883.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1354x1354/LW8ZbgjGT3rT__ukx0+AcjE5PVF9WRVJZX1NFQ0q4yCBOWHFAs8IbDZsQH6NTOByKAUtAtwEythk9efcIk3z7LIZ0sQj76tE2V1C3lrk4s3Qo357ryls82Xt8nmk=/reliancertpcrkit1601648883.jpg 1354w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/romania/rekord-2958-uj-koronavirusos-megbetegedest-jelentettek-3243568/">Rekord: 2958 új koronavírusos megbetegedést jelentettek</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A legutóbbi tájékoztatás óta 2958 új koronavírusos megbetegedést igazoltak Romániában – közölte szerdán a Stratégiai Kommunikációs Csoport (GCS). A GCS szerint olyan személyekről van szó, akiknek korábban nem volt pozitív teszteredményük. Az új esetekkel 142.570-re nőtt a fertőzöttek száma. A járvány eleje óta összesen 111.564 személyt nyilvánítottak gyógyultnak.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/bulvar-celeb/hazai-bulvar-celeb/teljesen-osszetorte-az-arcat-a-helikopter-miatt-a-magyar-resztvevo-jol-van-3243571/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/075widakletourde180323npimN-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x105/m4scWiGmim6__AjfZXVmQo05PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUaZT5aoWwTgne1RKZJxdOLzdcF4eOHPhqBoghtx5leGMxzvGAz5Y4iG6syh+I9gg=/075widakletourde180323npimN-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/328x164/m4scWiGmim6__AjfZXVmQo05PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUaZT5aoWwTgne1RKZJxdOLzdcF4eOHPhqBoghtx5leGMxzvGAz5Y4iG6syh+I9gg=/075widakletourde180323npimN-scaled.jpg 328w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/408x204/m4scWiGmim6__AjfZXVmQo05PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUaZT5aoWwTgne1RKZJxdOLzdcF4eOHPhqBoghtx5leGMxzvGAz5Y4iG6syh+I9gg=/075widakletourde180323npimN-scaled.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x278/m4scWiGmim6__AjfZXVmQo05PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUaZT5aoWwTgne1RKZJxdOLzdcF4eOHPhqBoghtx5leGMxzvGAz5Y4iG6syh+I9gg=/075widakletourde180323npimN-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/722x361/m4scWiGmim6__AjfZXVmQo05PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUaZT5aoWwTgne1RKZJxdOLzdcF4eOHPhqBoghtx5leGMxzvGAz5Y4iG6syh+I9gg=/075widakletourde180323npimN-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/934x467/m4scWiGmim6__AjfZXVmQo05PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUaZT5aoWwTgne1RKZJxdOLzdcF4eOHPhqBoghtx5leGMxzvGAz5Y4iG6syh+I9gg=/075widakletourde180323npimN-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x502/m4scWiGmim6__AjfZXVmQo05PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUaZT5aoWwTgne1RKZJxdOLzdcF4eOHPhqBoghtx5leGMxzvGAz5Y4iG6syh+I9gg=/075widakletourde180323npimN-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x677/m4scWiGmim6__AjfZXVmQo05PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUaZT5aoWwTgne1RKZJxdOLzdcF4eOHPhqBoghtx5leGMxzvGAz5Y4iG6syh+I9gg=/075widakletourde180323npimN-scaled.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/bulvar-celeb/hazai-bulvar-celeb/teljesen-osszetorte-az-arcat-a-helikopter-miatt-a-magyar-resztvevo-jol-van-3243571/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/075widakletourde180323npimN-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/1GDzAGz____7i5qlJ5nTJ9ZU5PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUbIj3Md6oREeP21KpVw8Pdm0GD4yPHORkXdM5vh0peGNDz__CBzpc5iW+tyx6J9wk=/075widakletourde180323npimN-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/1GDzAGz____7i5qlJ5nTJ9ZU5PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUbIj3Md6oREeP21KpVw8Pdm0GD4yPHORkXdM5vh0peGNDz__CBzpc5iW+tyx6J9wk=/075widakletourde180323npimN-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/1GDzAGz____7i5qlJ5nTJ9ZU5PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUbIj3Md6oREeP21KpVw8Pdm0GD4yPHORkXdM5vh0peGNDz__CBzpc5iW+tyx6J9wk=/075widakletourde180323npimN-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/1GDzAGz____7i5qlJ5nTJ9ZU5PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUbIj3Md6oREeP21KpVw8Pdm0GD4yPHORkXdM5vh0peGNDz__CBzpc5iW+tyx6J9wk=/075widakletourde180323npimN-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/1GDzAGz____7i5qlJ5nTJ9ZU5PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUbIj3Md6oREeP21KpVw8Pdm0GD4yPHORkXdM5vh0peGNDz__CBzpc5iW+tyx6J9wk=/075widakletourde180323npimN-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/1GDzAGz____7i5qlJ5nTJ9ZU5PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUbIj3Md6oREeP21KpVw8Pdm0GD4yPHORkXdM5vh0peGNDz__CBzpc5iW+tyx6J9wk=/075widakletourde180323npimN-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/1GDzAGz____7i5qlJ5nTJ9ZU5PVF9WRVJZX1NFQzO48p3qdD2gmf__mM89KNCXUbIj3Md6oREeP21KpVw8Pdm0GD4yPHORkXdM5vh0peGNDz__CBzpc5iW+tyx6J9wk=/075widakletourde180323npimN-scaled.jpg 1354w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/bulvar-celeb/hazai-bulvar-celeb/teljesen-osszetorte-az-arcat-a-helikopter-miatt-a-magyar-resztvevo-jol-van-3243571/">Teljesen összetörte az arcát a helikopter miatt, a magyar résztvevő jól van</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Egy léghullám okozott súlyos sérüléseket.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/kozelet/helyi-kozelet/tobb-mint-3000-en-gyogyultak-meg-bihar-megyeben-3243556/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/10/testkit4.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/10/+otf/210x105/MpcdqzJVkCLPb5EYC__HaR05PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjwpLAO__t0KDYEG45oUDBO78eSkattmvF7a3e5YhPX1dgeXK__eE8ZnalZAWUWDhQ0=/testkit4.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/328x164/MpcdqzJVkCLPb5EYC__HaR05PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjwpLAO__t0KDYEG45oUDBO78eSkattmvF7a3e5YhPX1dgeXK__eE8ZnalZAWUWDhQ0=/testkit4.jpg 328w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/408x204/MpcdqzJVkCLPb5EYC__HaR05PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjwpLAO__t0KDYEG45oUDBO78eSkattmvF7a3e5YhPX1dgeXK__eE8ZnalZAWUWDhQ0=/testkit4.jpg 408w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/556x278/MpcdqzJVkCLPb5EYC__HaR05PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjwpLAO__t0KDYEG45oUDBO78eSkattmvF7a3e5YhPX1dgeXK__eE8ZnalZAWUWDhQ0=/testkit4.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/722x361/MpcdqzJVkCLPb5EYC__HaR05PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjwpLAO__t0KDYEG45oUDBO78eSkattmvF7a3e5YhPX1dgeXK__eE8ZnalZAWUWDhQ0=/testkit4.jpg 722w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/934x467/MpcdqzJVkCLPb5EYC__HaR05PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjwpLAO__t0KDYEG45oUDBO78eSkattmvF7a3e5YhPX1dgeXK__eE8ZnalZAWUWDhQ0=/testkit4.jpg 934w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1004x502/MpcdqzJVkCLPb5EYC__HaR05PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjwpLAO__t0KDYEG45oUDBO78eSkattmvF7a3e5YhPX1dgeXK__eE8ZnalZAWUWDhQ0=/testkit4.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1354x677/MpcdqzJVkCLPb5EYC__HaR05PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjwpLAO__t0KDYEG45oUDBO78eSkattmvF7a3e5YhPX1dgeXK__eE8ZnalZAWUWDhQ0=/testkit4.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/kozelet/helyi-kozelet/tobb-mint-3000-en-gyogyultak-meg-bihar-megyeben-3243556/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/10/testkit4.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/10/+otf/80x80/3l2sloVVAr5UEYu63PsC5E5PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjw4vOYKBsIntVFc5YICgPtp3IiaBqm__F7a3e5axqa1dhsXa7fEsdma1dBWESChAw=/testkit4.jpg 80w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/210x210/3l2sloVVAr5UEYu63PsC5E5PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjw4vOYKBsIntVFc5YICgPtp3IiaBqm__F7a3e5axqa1dhsXa7fEsdma1dBWESChAw=/testkit4.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/314x314/3l2sloVVAr5UEYu63PsC5E5PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjw4vOYKBsIntVFc5YICgPtp3IiaBqm__F7a3e5axqa1dhsXa7fEsdma1dBWESChAw=/testkit4.jpg 314w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/556x556/3l2sloVVAr5UEYu63PsC5E5PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjw4vOYKBsIntVFc5YICgPtp3IiaBqm__F7a3e5axqa1dhsXa7fEsdma1dBWESChAw=/testkit4.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/752x752/3l2sloVVAr5UEYu63PsC5E5PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjw4vOYKBsIntVFc5YICgPtp3IiaBqm__F7a3e5axqa1dhsXa7fEsdma1dBWESChAw=/testkit4.jpg 752w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1004x1004/3l2sloVVAr5UEYu63PsC5E5PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjw4vOYKBsIntVFc5YICgPtp3IiaBqm__F7a3e5axqa1dhsXa7fEsdma1dBWESChAw=/testkit4.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/10/+otf/1354x1354/3l2sloVVAr5UEYu63PsC5E5PVF9WRVJZX1NFQ__ixyN4PvVabAb05HWRLu+jjw4vOYKBsIntVFc5YICgPtp3IiaBqm__F7a3e5axqa1dhsXa7fEsdma1dBWESChAw=/testkit4.jpg 1354w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/kozelet/helyi-kozelet/tobb-mint-3000-en-gyogyultak-meg-bihar-megyeben-3243556/">Több mint 3000-en gyógyultak meg Bihar megyében</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Bihar Megyei Prefektúra közleménye szerint október 7-én, reggel fél 9-kor Bihar megyében 234 személyt kezeltek kórházban koronavírus miatt, ez 15-tel több mint az előző napon. Bihar megyében eddig 3057-en gyógyultak ki a betegségből, ez 114-gyel több mint az előző napon. Összesen 3839 koronavírusos esetet igazoltak megyénkben.</div>
                                                            </div>
            </div>
        </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4 et_section_specialty">
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_1_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_5   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0   et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21627868334/Erdon_detail_dhtml', 'div-gpt-ad-1507209888610-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_dhtml -->
<div id='div-gpt-ad-1507209888610-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507209888610-0'); });
</script>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.erdon.ro/">
                            <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="">
                        </a>
                        <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

									</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-187473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187473"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2105340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105340"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2105343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105343"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2105346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105346"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2105349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105349"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2105352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105352"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2105358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105358"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-187476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187476"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2105361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105361"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2105364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105364"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2105367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105367"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2105424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105424"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2105427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105427"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2105370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2105370"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-2105373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105373"><a href="/regio/ermellek">Érmellék</a></li>
	<li id="menu-item-2105385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105385"><a href="/regio/berettyo-videk">Berettyó-vidék</a></li>
	<li id="menu-item-2105376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105376"><a href="/regio/hegykoz">Hegyköz</a></li>
	<li id="menu-item-2105379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105379"><a href="/regio/del-bihar">Dél-Bihar</a></li>
	<li id="menu-item-2105382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105382"><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li>
	<li id="menu-item-2105388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105388"><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li>
	<li id="menu-item-2105391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105391"><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-187479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187479"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-187482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187482"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-2105484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105484"><a href="https://www.erdon.ro/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">Az ERDON kiadója az Inform Media Press SRL© Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_7","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565535'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.erdon.ro\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6c782f9648","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"0bd44699b5","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3243526","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.erdon.ro\/gazdasag\/hazai-gazdasag\/szijjarto-magyarorszag-elen-jar-a-klimavaltozas-elleni-kuzdelemben-3243526\/","ajax_url":"https:\/\/www.erdon.ro\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3243526","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755295'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_code_2{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_code_0{display:none!important}.et_pb_advertising_0{display:none!important}.et_pb_code_1{display:none!important}.et_pb_code_4{display:none!important}.et_pb_code_5{display:none!important}.et_pb_advertising_3{display:none!important}}@media only screen and (max-width:767px){.et_pb_code_0{display:none!important}.et_pb_advertising_0{display:none!important}.et_pb_code_1{display:none!important}.et_pb_code_4{display:none!important}.et_pb_code_5{display:none!important}.et_pb_advertising_3{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>