<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.erdon.ro/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.erdon.ro/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Öt tea, amelynek hatása szinte varázslat - ERDON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/eletstilus/ot-tea-amelynek-hatasa-szinte-varazslat-2573103/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Öt tea, amelynek hatása szinte varázslat - ERDON" />
<meta property="og:description" content="Az orvosok mindig azt javasolják, hogy igyunk sok meleg teát, ha betegek vagyunk. Teszik ezt azért, mert a hidratáltság alapvető fontosságú. Arról nem beszélve, hogy ha jól választjuk meg a teánkat, számos más egészségügyi hatást is bezsebelhetünk – írja az Origo. Borsmentatea Erős illatú gyógytea, amely antibakteriális tulajdonságokkal büszkélkedhet. Gyulladásgátló tulajdonságai is vannak, amelyek csökkenthetik &hellip;" />
<meta property="og:url" content="https://www.erdon.ro/eletstilus/ot-tea-amelynek-hatasa-szinte-varazslat-2573103/" />
<meta property="og:site_name" content="ERDON" />
<meta property="og:image" content="https://www.erdon.ro/wp-content/uploads/2019/12/+otf/1200x630/DPhjARC3__TwKmKnMOUmoZ05PVF9WRVJZX1NFQ0DI4hHTdbdPSdGoqk4EiUnOtbtfzUM2TrqmZ0UR9v+CcJbqjSEruJXs47Xp+9+t+e__OWv25OYGJ5rbG0uOFggg=/shutterstock150564215.jpg" />
<meta property="og:image:secure_url" content="https://www.erdon.ro/wp-content/uploads/2019/12/+otf/1200x630/DPhjARC3__TwKmKnMOUmoZ05PVF9WRVJZX1NFQ0DI4hHTdbdPSdGoqk4EiUnOtbtfzUM2TrqmZ0UR9v+CcJbqjSEruJXs47Xp+9+t+e__OWv25OYGJ5rbG0uOFggg=/shutterstock150564215.jpg" />
<meta property="og:image:width" content="4983" />
<meta property="og:image:height" content="3322" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Az orvosok mindig azt javasolják, hogy igyunk sok meleg teát, ha betegek vagyunk. Teszik ezt azért, mert a hidratáltság alapvető fontosságú. Arról nem beszélve, hogy ha jól választjuk meg a teánkat, számos más egészségügyi hatást is bezsebelhetünk – írja az Origo. Borsmentatea Erős illatú gyógytea, amely antibakteriális tulajdonságokkal büszkélkedhet. Gyulladásgátló tulajdonságai is vannak, amelyek csökkenthetik [&hellip;]" />
<meta name="twitter:title" content="Öt tea, amelynek hatása szinte varázslat - ERDON" />
<meta name="twitter:image" content="https://www.erdon.ro/wp-content/uploads/2019/12/shutterstock150564215.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.erdon.ro/#website","url":"https://www.erdon.ro/","name":"ERDON","potentialAction":{"@type":"SearchAction","target":"https://www.erdon.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.erdon.ro/eletstilus/ot-tea-amelynek-hatasa-szinte-varazslat-2573103/#primaryimage","url":"https://www.erdon.ro/wp-content/uploads/2019/12/shutterstock150564215.jpg","width":4983,"height":3322},{"@type":"WebPage","@id":"https://www.erdon.ro/eletstilus/ot-tea-amelynek-hatasa-szinte-varazslat-2573103/#webpage","url":"https://www.erdon.ro/eletstilus/ot-tea-amelynek-hatasa-szinte-varazslat-2573103/","inLanguage":"hu","name":"\u00d6t tea, amelynek hat\u00e1sa szinte var\u00e1zslat - ERDON","isPartOf":{"@id":"https://www.erdon.ro/#website"},"primaryImageOfPage":{"@id":"https://www.erdon.ro/eletstilus/ot-tea-amelynek-hatasa-szinte-varazslat-2573103/#primaryimage"},"datePublished":"2019-12-18T21:40:08+00:00","dateModified":"2019-12-18T21:40:08+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.erdon.ro' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hírcsatorna" href="https://www.erdon.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hozzászólás hírcsatorna" href="https://www.erdon.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.erdon.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.erdon.ro/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.erdon.ro/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.erdon.ro/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.erdon.ro/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.erdon.ro//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1572515058' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.erdon.ro/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1572515058' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1572515058' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1573139937' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1576677039' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.erdon.ro/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/ec_weather.js?ver=1572515058'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/uuidV4.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575624199'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1572515058'></script>
<script type='text/javascript' defer src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.erdon.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.erdon.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.erdon.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.erdon.ro/?p=2573103' />
<link rel="alternate" type="application/json+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Feletstilus%2Fot-tea-amelynek-hatasa-szinte-varazslat-2573103%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Feletstilus%2Fot-tea-amelynek-hatasa-szinte-varazslat-2573103%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.erdon.ro/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "2215097018799705",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="2215097018799705" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script>
	googletag.cmd.push(function() {
		googletag.pubads().set("adsense_background_color", "FFFFFF");
	});
</script>

<script>
	googletag.cmd.push(function() {
		googletag.defineSlot("/1234/travel/asia", [728, 90], "div-gpt-ad-123456789-0")
			.addService(googletag.pubads())
			.setTargeting("interests", ["sports", "music", "movies"]);
		googletag.defineSlot("/1234/travel/asia", [[468, 60], [728, 90], [300, 250]], "div-gpt-ad-123456789-1")
			.addService(googletag.pubads())
			.setTargeting("gender", "male")
			.setTargeting("age", "20-30");
		googletag.pubads().setTargeting("topic","basketball");
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "3574dd7e-a929-4df2-8b72-6acc28489a65", safari_web_id: "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5849601-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2573103 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.erdon.ro/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="ERDON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/ermellek">Érmellék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hegykoz">Hegyköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/del-bihar">Dél-Bihar</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            4°
        </div>
        <div class="header-current-weather-max-temperature">
            11°
        </div>
        <div class="header-current-weather-min-temperature">
            3°
        </div>
    </div>
    <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">18.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" menu-item "><a href="/regio/ermellek">Érmellék</a></li><li class=" menu-item "><a href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" menu-item "><a href="/regio/hegykoz">Hegyköz</a></li><li class=" menu-item  hide-item "><a href="/regio/del-bihar">Dél-Bihar</a></li><li class=" menu-item  hide-item "><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" menu-item  hide-item "><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" menu-item  red-menu-item "><a href="/sport/">Sport</a></li><li class=" menu-item  red-menu-item "><a href="/keresztrejtveny/">Keresztrejtvény</a></li></ul></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.erdon.ro/wp-content/uploads/2019/12/+otf/320x457/68vw__0mnOId8q7FttTHnHE5PVF9WRVJZX1NFQ0DI5w6SOr89UvTk5BccikmMp61Jg00uB+WwcRc+qcf7/shutterstock150564215.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.erdon.ro/wp-content/uploads/2019/12/+otf/360x514/68vw__0mnOId8q7FttTHnHE5PVF9WRVJZX1NFQ0DI5w6SOr89UvTk5BccikmMp61Jg00uB+WwcRc+qcf7/shutterstock150564215.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.erdon.ro/wp-content/uploads/2019/12/+otf/480x530/68vw__0mnOId8q7FttTHnHE5PVF9WRVJZX1NFQ0DI5w6SOr89UvTk5BccikmMp61Jg00uB+WwcRc+qcf7/shutterstock150564215.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.erdon.ro/wp-content/uploads/2019/12/+otf/768x590/68vw__0mnOId8q7FttTHnHE5PVF9WRVJZX1NFQ0DI5w6SOr89UvTk5BccikmMp61Jg00uB+WwcRc+qcf7/shutterstock150564215.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.erdon.ro/wp-content/uploads/2019/12/+otf/980x544/68vw__0mnOId8q7FttTHnHE5PVF9WRVJZX1NFQ0DI5w6SOr89UvTk5BccikmMp61Jg00uB+WwcRc+qcf7/shutterstock150564215.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.erdon.ro/wp-content/uploads/2019/12/+otf/1399x571/68vw__0mnOId8q7FttTHnHE5PVF9WRVJZX1NFQ0DI5w6SOr89UvTk5BccikmMp61Jg00uB+WwcRc+qcf7/shutterstock150564215.jpg 1399w">
        
        <img src="https://www.erdon.ro/wp-content/uploads/2019/12/+otf/1470x600/68vw__0mnOId8q7FttTHnHE5PVF9WRVJZX1NFQ0DI5w6SOr89UvTk5BccikmMp61Jg00uB+WwcRc+qcf7/shutterstock150564215.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.erdon.ro/wp-content/uploads/2019/12/+otf/1470x600/68vw__0mnOId8q7FttTHnHE5PVF9WRVJZX1NFQ0DI5w6SOr89UvTk5BccikmMp61Jg00uB+WwcRc+qcf7/shutterstock150564215.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                nem boszorkányság            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 12. 18. 22:40                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.erdon.ro/eletstilus/ot-tea-amelynek-hatasa-szinte-varazslat-2573103/"
                       data-share-title="Öt tea, amelynek hatása szinte varázslat" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.erdon.ro/eletstilus/ot-tea-amelynek-hatasa-szinte-varazslat-2573103/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Öt tea, amelynek hatása szinte varázslat        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                                    </div>
                <div id="left-area">
                                                                <article id="post-2573103" class="post-2573103 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-citrom enews_article_tags-egeszseg enews_article_tags-gyogytea enews_article_tags-gyomber enews_article_columns-eletstilus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Ha jól választjuk meg a forró italt, számos más egészségügyi hatást is bezsebelhetünk.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>Az orvosok mindig azt javasolják, hogy igyunk sok meleg teát, ha betegek vagyunk. Teszik ezt azért, mert a hidratáltság alapvető fontosságú. Arról nem beszélve, hogy ha jól választjuk meg a teánkat, számos más egészségügyi hatást is bezsebelhetünk – írja az <a href="https://www.origo.hu/tafelspicc/20191217-borsmentatea-edesgyokertea-gyombertea-citromtea-kamillatea.html" target="_blank" rel="noopener noreferrer">Origo. </a></p>
<h3>Borsmentatea</h3>
<p>Erős illatú gyógytea, amely antibakteriális tulajdonságokkal büszkélkedhet. Gyulladásgátló tulajdonságai is vannak, amelyek</p>
<p>csökkenthetik a gyomorban a puffadást és a gázképződést,</p>
<div class="endless-shared-area"></div>
<p>illetve a hányinger tüneteit is. Sok C-vitamint, mangánt és rezet tartalmaz, segíti az emésztést, tisztítja a légutakat.</p>
<h3>Édesgyökértea</h3>
<p>Az édesgyökérteának szintén varázslatos hatásai vannak: enyhíti a torokgyulladást, a köhögést, a megfázás tüneteit. Segíthet megtisztítani a gyomrot, visszaszorítja a hányingert és az émelygést.</p>
<h3>Citromtea</h3>
<p>A citrom citromsavat tartalmaz, amely segíti az emésztést és megnyugtatja a gyomrot. Támogatja a testet a méreganyagok eltávolításában, enyhíti az émelygést és a gyomorban jelentkező kellemetlenséget.</p>
<blockquote><p>Rendkívül gazdag C-vitaminban.</p></blockquote>
<h3>Gyömbértea</h3>
<p>A gyömbért évezredek óta használják gyógyhatásai miatt. A belőle készült tea segíthet csökkenteni a gyulladást, megnyugtatja a gyomrot, az izmokat, csökkenti a hányingert. Emellett hatékonyan alkalmazható az influenza tünetei ellen is.</p>
<h3>Kamillatea</h3>
<p>A kamilla a gyógynövények közül az egyik legkiemelkedőbb, mert rendkívül színes egészségügyi előnyökkel bír.</p>
<blockquote><p>Egyszerre frissít, csillapíthatja a fájdalmat, oldhatja a görcsöket, visszaszoríthatja a gyulladást, sőt antibakteriális és nyugtató hatású.</p></blockquote>
<p>Segíthet ellazítani a hasi izmokat, enyhíti a stressz fizikai tüneteit.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/citrom" rel="tag">citrom</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/egeszseg" rel="tag">egészség</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gyogytea" rel="tag">gyógytea</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gyomber" rel="tag">gyömbér</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                                                            </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/etelek-amik-jot-tesznek-a-tudonek-57627?utm_source=www.erdon.ro&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="6 étel, ami jót tesz a tüdődnek" alt="6 étel, ami jót tesz a tüdődnek" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3751541_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">6 étel, ami jót tesz a tüdődnek</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/fogja-hizokurara-a-bankszamlajat-3448506/?utm_source=www.erdon.ro&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Fogja hízókúrára a bankszámláját!" alt="Fogja hízókúrára a bankszámláját!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7211_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fogja hízókúrára a bankszámláját!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/a-legfinomabb-toltott-paprika.recept/?fbclid=IwAR1nheGCGX4lS_6vOXWLCTQiOtOtK2BkfBTmgM5D4BxsuDGLL9uSOzw-tn4?utm_source=www.erdon.ro&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="A legfinomabb töltött paprika" alt="A legfinomabb töltött paprika" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7216_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A legfinomabb töltött paprika</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/pr/veszpremben-boviti-bolthalozatat-a-telenor-3230241/?utm_source=www.erdon.ro&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Veszprémben bővíti bolthálózatát a Telenor" alt="Veszprémben bővíti bolthálózatát a Telenor" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3747713_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Veszprémben bővíti bolthálózatát a Telenor</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/5-tuti-tipp-hogy-ne-fogyokuraval-inditsd-az-uj-evet-57641?utm_source=www.erdon.ro&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="5 tuti tipp, hogy ne fogyókúrával indítsd az új évet " alt="5 tuti tipp, hogy ne fogyókúrával indítsd az új évet " src="https://zoe.mediaworks.hu/public/uploaded_pictures/3758276_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">5 tuti tipp, hogy ne fogyókúrával indítsd az új évet </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/cukorbetegen-karacsonykor-mire-figyeljunk-57647?utm_source=www.erdon.ro&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Ezekre figyeljenek a cukorbetegek karácsonykor " alt="Ezekre figyeljenek a cukorbetegek karácsonykor " src="https://zoe.mediaworks.hu/public/uploaded_pictures/3758275_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ezekre figyeljenek a cukorbetegek karácsonykor </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                        
                                    </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                                            </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.erdon.ro/">
                            <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="">
                        </a>
                        <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

									</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-187473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187473"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2105340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105340"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2105343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105343"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2105346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105346"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2105349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105349"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2105352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105352"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2105358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105358"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-187476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187476"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2105361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105361"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2105364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105364"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2105367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105367"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2105424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105424"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2105427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105427"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2105370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2105370"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-2105373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105373"><a href="/regio/ermellek">Érmellék</a></li>
	<li id="menu-item-2105385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105385"><a href="/regio/berettyo-videk">Berettyó-vidék</a></li>
	<li id="menu-item-2105376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105376"><a href="/regio/hegykoz">Hegyköz</a></li>
	<li id="menu-item-2105379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105379"><a href="/regio/del-bihar">Dél-Bihar</a></li>
	<li id="menu-item-2105382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105382"><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li>
	<li id="menu-item-2105388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105388"><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li>
	<li id="menu-item-2105391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105391"><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-187479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187479"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-187482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187482"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-2105484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105484"><a href="https://www.erdon.ro/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">Az ERDON kiadója az Inform Media Press SRL© Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="dd0d2b7247">

			<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.erdon.ro\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1576677039'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.erdon.ro\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5e90fc86fc","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"745aebc161","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2573103","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/breaking-news.js?ver=1572515058'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.erdon.ro\/eletstilus\/ot-tea-amelynek-hatasa-szinte-varazslat-2573103\/","ajax_url":"https:\/\/www.erdon.ro\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2573103","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1572515058'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>