<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.erdon.ro/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.erdon.ro/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Emberfeletti teljesítmény! 3 hétig egyedül ápolt 96 covidos beteget a hős magyar orvos - ERDON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/bulvar-celeb/emberfeletti-teljesitmeny-3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-magyar-orvos-3369562/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emberfeletti teljesítmény! 3 hétig egyedül ápolt 96 covidos beteget a hős magyar orvos - ERDON" />
<meta property="og:description" content="Három héten át folytatott hősies küzdelmet a koronavírus-járvány ellen Kolozsváron egy magyar orvos. A 71 éves dr. Szentágotai Lóránt nem hagyta magára az idős gondozottakat, amikor három héttel ezelőtt kitört a járvány az intézményben. Éjt nappallá téve dolgozott, amíg bírta. Az orvos már a járvány kezdetétől vállalta az idősotthon lakóival együtt a karantént, noha így &hellip;" />
<meta property="og:url" content="https://www.erdon.ro/bulvar-celeb/emberfeletti-teljesitmeny-3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-magyar-orvos-3369562/" />
<meta property="og:site_name" content="ERDON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1200x630/ShOTs4Lgh3A__60xkFsolkk5PVF9WRVJZX1NFQ8UyZsXGj1l4bDUQbcjT6CueOmqBvtizFSgiX1ziAu0vflCaGyca0dBZ0kh__QpWKLmHIY__UptPl7xGsbxnqMcGY=/7933207hosdokinoileg.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1200x630/ShOTs4Lgh3A__60xkFsolkk5PVF9WRVJZX1NFQ8UyZsXGj1l4bDUQbcjT6CueOmqBvtizFSgiX1ziAu0vflCaGyca0dBZ0kh__QpWKLmHIY__UptPl7xGsbxnqMcGY=/7933207hosdokinoileg.jpg" />
<meta property="og:image:width" content="828" />
<meta property="og:image:height" content="1373" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Három héten át folytatott hősies küzdelmet a koronavírus-járvány ellen Kolozsváron egy magyar orvos. A 71 éves dr. Szentágotai Lóránt nem hagyta magára az idős gondozottakat, amikor három héttel ezelőtt kitört a járvány az intézményben. Éjt nappallá téve dolgozott, amíg bírta. Az orvos már a járvány kezdetétől vállalta az idősotthon lakóival együtt a karantént, noha így [&hellip;]" />
<meta name="twitter:title" content="Emberfeletti teljesítmény! 3 hétig egyedül ápolt 96 covidos beteget a hős magyar orvos - ERDON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7933207hosdokinoileg.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.erdon.ro/#website","url":"https://www.erdon.ro/","name":"ERDON","potentialAction":{"@type":"SearchAction","target":"https://www.erdon.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.erdon.ro/bulvar-celeb/emberfeletti-teljesitmeny-3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-magyar-orvos-3369562/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7933207hosdokinoileg.jpg","width":828,"height":1373},{"@type":"WebPage","@id":"https://www.erdon.ro/bulvar-celeb/emberfeletti-teljesitmeny-3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-magyar-orvos-3369562/#webpage","url":"https://www.erdon.ro/bulvar-celeb/emberfeletti-teljesitmeny-3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-magyar-orvos-3369562/","inLanguage":"hu","name":"Emberfeletti teljes\u00edtm\u00e9ny! 3 h\u00e9tig egyed\u00fcl \u00e1polt 96 covidos beteget a h\u0151s magyar orvos - ERDON","isPartOf":{"@id":"https://www.erdon.ro/#website"},"primaryImageOfPage":{"@id":"https://www.erdon.ro/bulvar-celeb/emberfeletti-teljesitmeny-3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-magyar-orvos-3369562/#primaryimage"},"datePublished":"2020-12-14T11:05:38+00:00","dateModified":"2020-12-14T11:06:11+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.erdon.ro' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hírcsatorna" href="https://www.erdon.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="ERDON &raquo; hozzászólás hírcsatorna" href="https://www.erdon.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.erdon.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.erdon.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.erdon.ro/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.erdon.ro/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755295' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.erdon.ro/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.erdon.ro/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.erdon.ro/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1605270498' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.erdon.ro/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521894' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.erdon.ro/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755295'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755295'></script>
<script type='text/javascript' defer src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755295'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014474'></script>
<link rel='https://api.w.org/' href='https://www.erdon.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.erdon.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.erdon.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.erdon.ro/?p=3369562' />
<link rel="alternate" type="application/json+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Fbulvar-celeb%2Femberfeletti-teljesitmeny-3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-magyar-orvos-3369562%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.erdon.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.erdon.ro%2Fbulvar-celeb%2Femberfeletti-teljesitmeny-3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-magyar-orvos-3369562%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.erdon.ro/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "2215097018799705",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="2215097018799705" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script>
	googletag.cmd.push(function() {
		googletag.pubads().set("adsense_background_color", "FFFFFF");
	});
</script>

<script>
	googletag.cmd.push(function() {
		googletag.defineSlot("/1234/travel/asia", [728, 90], "div-gpt-ad-123456789-0")
			.addService(googletag.pubads())
			.setTargeting("interests", ["sports", "music", "movies"]);
		googletag.defineSlot("/1234/travel/asia", [[468, 60], [728, 90], [300, 250]], "div-gpt-ad-123456789-1")
			.addService(googletag.pubads())
			.setTargeting("gender", "male")
			.setTargeting("age", "20-30");
		googletag.pubads().setTargeting("topic","basketball");
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "3574dd7e-a929-4df2-8b72-6acc28489a65", safari_web_id: "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5849601-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3369562 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_970x250', [970, 250], 'div-gpt-ad-1592477088996-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_970x250 -->
<center><div id='div-gpt-ad-1592477088996-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592477088996-0'); });
  </script>
</div></center>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1 dBlock  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<style>
div.endless-shared-area:empty {
  display:none;
}
</style>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_300x250_mobile1', [300, 250], 'div-gpt-ad-1592477299399-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_300x250_mobile1 -->
<div id='div-gpt-ad-1592477299399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592477299399-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_2">
				
				
				<div class="et_pb_code_inner">
					<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129570900026411566']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async<!--no numeric noise key 1022-->src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->
<script type="text/javascript">
	if (window.location.href.indexOf("/galeria/") !== -1 || window.location.href.indexOf("/galeriak/") !== -1 ) 
{
<script type="text/javascript">
function SATI_TrackView(locationURL, referrerURL) {
 if(locationURL === referrerURL) {return;}
 window.cX = window.cX || {};
 cX.callQueue = cX.callQueue || [];
 cX.callQueue.push(['initializePage']);
 cX.callQueue.push(['setSiteId', '1129570900026411566']);
 cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL,'referrer':referrerURL}]);
};
	console.log('/galeria/ | /galeriak/');
};
</script>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.erdon.ro/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="ERDON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/ermellek">Érmellék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hegykoz">Hegyköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/del-bihar">Dél-Bihar</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            5°
        </div>
        <div class="header-current-weather-max-temperature">
            4°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Szilárda</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">14.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.erdon.ro/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/243749" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li><li class=" menu-item "><a href="/regio/ermellek">Érmellék</a></li><li class=" menu-item "><a href="/regio/berettyo-videk">Berettyó-vidék</a></li><li class=" menu-item "><a href="/regio/hegykoz">Hegyköz</a></li><li class=" menu-item  hide-item "><a href="/regio/del-bihar">Dél-Bihar</a></li><li class=" menu-item  hide-item "><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li><li class=" menu-item  red-menu-item "><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li><li class=" menu-item  red-menu-item "><a href="/allas/">Állás</a></li></ul></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/320x457/sEM21CWfvxvk73JZBfaoP05PVF9WRVJZX1NFQ8UyY9qHwFEKdxBcI5HL6yvcKHyW9NS5H3ksBByKEuN6aB__FXBom7fB3p2ZJeqn7Xw==/7933207hosdokinoileg.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/360x514/sEM21CWfvxvk73JZBfaoP05PVF9WRVJZX1NFQ8UyY9qHwFEKdxBcI5HL6yvcKHyW9NS5H3ksBByKEuN6aB__FXBom7fB3p2ZJeqn7Xw==/7933207hosdokinoileg.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/480x530/sEM21CWfvxvk73JZBfaoP05PVF9WRVJZX1NFQ8UyY9qHwFEKdxBcI5HL6yvcKHyW9NS5H3ksBByKEuN6aB__FXBom7fB3p2ZJeqn7Xw==/7933207hosdokinoileg.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/768x590/sEM21CWfvxvk73JZBfaoP05PVF9WRVJZX1NFQ8UyY9qHwFEKdxBcI5HL6yvcKHyW9NS5H3ksBByKEuN6aB__FXBom7fB3p2ZJeqn7Xw==/7933207hosdokinoileg.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/980x544/sEM21CWfvxvk73JZBfaoP05PVF9WRVJZX1NFQ8UyY9qHwFEKdxBcI5HL6yvcKHyW9NS5H3ksBByKEuN6aB__FXBom7fB3p2ZJeqn7Xw==/7933207hosdokinoileg.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1399x571/sEM21CWfvxvk73JZBfaoP05PVF9WRVJZX1NFQ8UyY9qHwFEKdxBcI5HL6yvcKHyW9NS5H3ksBByKEuN6aB__FXBom7fB3p2ZJeqn7Xw==/7933207hosdokinoileg.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1470x600/sEM21CWfvxvk73JZBfaoP05PVF9WRVJZX1NFQ8UyY9qHwFEKdxBcI5HL6yvcKHyW9NS5H3ksBByKEuN6aB__FXBom7fB3p2ZJeqn7Xw==/7933207hosdokinoileg.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1470x600/sEM21CWfvxvk73JZBfaoP05PVF9WRVJZX1NFQ8UyY9qHwFEKdxBcI5HL6yvcKHyW9NS5H3ksBByKEuN6aB__FXBom7fB3p2ZJeqn7Xw==/7933207hosdokinoileg.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Nőileg / Ripost</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                most neki kell a támogatás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 12. 14. 12:05                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.erdon.ro/bulvar-celeb/emberfeletti-teljesitmeny-3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-magyar-orvos-3369562/"
                       data-share-title="Emberfeletti teljesítmény! 3 hétig egyedül ápolt 96 covidos beteget a hős magyar orvos" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.erdon.ro/bulvar-celeb/emberfeletti-teljesitmeny-3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-magyar-orvos-3369562/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Emberfeletti teljesítmény! 3 hétig egyedül ápolt 96 covidos beteget a hős magyar orvos        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                                    </div>
                <div id="left-area">
                                                                <article id="post-3369562" class="post-3369562 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-bulvar-celeb enews_article_columns-nemzetkozi-bulvar-celeb mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Nem hagyta magára a kolozsvári Theodóra Idősek Otthonának lakóit dr. Szentágotai Lóránt, az intézmény 71 éves magyar orvosa, folytatta gyógyító munkáját, amikor három héttel ezelőtt kitört náluk a koronavírus-járvány. Szombat este ő maga is kórházba került. Az otthon lakói hősként tekintenek rá és imádkoznak, hogy mielőbb visszatérjen.
                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_3">
				
				
				<div class="et_pb_code_inner">
					<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_300x250_mobile2', [300, 250], 'div-gpt-ad-1603368251426-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_300x250_mobile2 -->
<div id='div-gpt-ad-1603368251426-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603368251426-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_4">
				
				
				<div class="et_pb_code_inner">
					<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Mobile_Erdon_detail_bigsize2', [300, 150], 'div-gpt-ad-1604668186592-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Mobile_Erdon_detail_bigsize2 -->
<div id='div-gpt-ad-1604668186592-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604668186592-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0 dBlock">
    
    <div class="codecontent"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-g9+2j+9o-8b-ad"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="9138940899"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Három héten át folytatott hősies küzdelmet a koronavírus-járvány ellen Kolozsváron egy magyar orvos. A 71 éves dr. Szentágotai Lóránt nem hagyta magára az idős gondozottakat, amikor három héttel ezelőtt kitört a járvány az intézményben. Éjt nappallá téve dolgozott, amíg bírta. Az orvos már a járvány kezdetétől vállalta az idősotthon lakóival együtt a karantént, noha így nem láthatta imádott unokáit, csak képernyőn.</p>
<div id="attachment_3369553" class="wp-caption alignnone size-full wp-image-3369553 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3369553" class="size-full wp-image-3369553 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/259w/7933207hosdokinoileg.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/299w/7933207hosdokinoileg.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314w/7933207hosdokinoileg.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/707w/7933207hosdokinoileg.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/491w/7933207hosdokinoileg.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/533w/7933207hosdokinoileg.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/922w/7933207hosdokinoileg.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3369553" class="wp-caption-text">Fotó: Nőileg / Ripost</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-1-81972677' data-insertion='after' data-selector='.ai-insert-1-81972677' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8Y2VudGVyPjxzY3JpcHQ+CiAgd2luZG93Lmdvb2dsZXRhZyA9IHdpbmRvdy5nb29nbGV0YWcgfHwge2NtZDogW119OwogIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgIGdvb2dsZXRhZy5kZWZpbmVTbG90KCcvMjE2Mjc4NjgzMzQvTW9iaWxlX0VyZG9uX2RldGFpbF9jb250ZW50MScsIFszMDAsIDI1MF0sICdkaXYtZ3B0LWFkLTE2MDQwNjQ1NDY3NDctMCcpLmFkZFNlcnZpY2UoZ29vZ2xldGFnLnB1YmFkcygpKTsKICAgIGdvb2dsZXRhZy5wdWJhZHMoKS5jb2xsYXBzZUVtcHR5RGl2cygpOwogICAgZ29vZ2xldGFnLmVuYWJsZVNlcnZpY2VzKCk7CiAgfSk7Cjwvc2NyaXB0Pgo8IS0tIC8yMTYyNzg2ODMzNC9Nb2JpbGVfRXJkb25fZGV0YWlsX2NvbnRlbnQxIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MDQwNjQ1NDY3NDctMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYwNDA2NDU0Njc0Ny0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2NlbnRlcj48L2Rpdj4K' data-block='1'></div>

</div>
<p>&nbsp;</p>
<p>„Nagyon a szívén viseli a betegei sorsát, a gyógyszereket 26 éve minden reggel ő számolta ki nekik – mondta el a <a href="https://ripost.hu/politik/insider/3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-kolozsvari-magyar-orvos-2688290/" target="_blank" rel="noopener noreferrer">Ripostnak</a> Juhos Márton, a Theodóra ház személyzetért felelős igazgatója. – Megbecsüli a lakókat és ők is nagyon ragaszkodnak a doktor úrhoz, családtagként szeretik. Amióta járványhelyzet van, be is költözött az otthonba.</p>
<blockquote><p>Három héten át egyedül birkózott meg a koronavírusos betegek kezelésével, egyik nap sem aludt három óránál többet.</p></blockquote>
<p>Szombaton reggel még ő adagolta ki a betegeknek a gyógyszereket, de estére rosszul lett, az éjszaka folyamán őt és néhány idős beteget kórházba vittek. Most neki van szüksége kezelésre, de mindannyian hősként tekintünk rá és bízunk benne, hogy hamarosan meggyógyul és visszatér közénk” – tette hozzá elcsukló hangon az igazgató.</p>
<div id="attachment_3369556" class="wp-caption alignnone size-full wp-image-3369556 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3369556" class="size-full wp-image-3369556 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/259w/7933158dokiyoutube.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/299w/7933158dokiyoutube.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314w/7933158dokiyoutube.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/707w/7933158dokiyoutube.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/491w/7933158dokiyoutube.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/533w/7933158dokiyoutube.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/922w/7933158dokiyoutube.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3369556" class="wp-caption-text">Fotó: Youtube / Ripost</p></div>
<p>Emanuel Ungureanu kolozsvári képviselő, az Egészségügyi Kamara Bizottságának alelnöke felhívást tett közzé, hogy orvost szerezzen az otthonnak.</p>
<p>„Nagy szükség van a segítségre! A kolozsvári Theodora Idősek Otthonában súlyos a helyzet. 96 idős ember elkapta a koronavírust, és az otthon alapítója, a lelkiismeretes Szentágotai doktor egyedül ápolja őket, de ő maga is megfertőződött” – írta. Mint Juhos Márton igazgató a Ripostnak elmondta, a háziorvosok alapítványán keresztül jelentkezett egy doktornő, aki már átesett a koronavírus-fertőzésen.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>„Továbbra is nagy szükségünk van orvosok és ápolók segítségére” – tette hozzá. Dr. Szentágotai Lórántot nem sikerült utolérnünk a kórházban,</p>
<blockquote><p>állapotáról csak annyit lehet tudni, hogy aggodalomra ad okot.</p></blockquote>
<h3>Idősek és szegények doktora</h3>
<p>Kolozsváron az idősek és a szegények orvosaként ismerik dr. Szentágotai Lórántot. 26 éve alapította meg a Theodóra házat, személyes indíttatásból. Súlyos beteg édesapja utolsó kívánsága volt: „Fiam, vigyázz az öregekre!” Szentágotai doktor személyes kapcsolatot ápol minden betegével, rendszeresen részt vesz az otthonban szervezett kulturális programokon, és keresztényi érzékenységgel fordul a lakóihoz. Munkáját Kolozsvár díszpolgára címmel ismerték el 2016-ban. Az otthonnak mindig nagy a várólistája. A sürgős eseteket veszi előre, akiknek állandó orvosi felügyeletre van szükségük és egyedül vannak.</p>
<div id="attachment_3369559" class="wp-caption alignnone size-full wp-image-3369559 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3369559" class="size-full wp-image-3369559 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/259w/7933140dokiyoutube2.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/299w/7933140dokiyoutube2.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314w/7933140dokiyoutube2.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/707w/7933140dokiyoutube2.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/491w/7933140dokiyoutube2.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/533w/7933140dokiyoutube2.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/922w/7933140dokiyoutube2.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3369559" class="wp-caption-text">Fotó: YouTube / Ripost</p></div>
<p>„Őszintén, azért van még egy másik kritérium: olyan emberek, akiknek a világ magyarsága sokat köszönhet, ők megérdemlik elsősorban erkölcsi szempontból a tiszteletet, a gondviselést és az ápolást. Az ilyen embereket nagyon tisztelem, hogy őket bevehessem, még az irodámból is képes vagyok betegszobát kialakítani” – nyilatkozta korábban a Nőileg című magazinnak.</p>
<!-- AI CONTENT END 3 -->
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/karacsony/?utm_source=erdon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=9-karacsony"
           style="background-image: url('http://www.erdon.ro/wp-content/uploads/ext/NativeTrafficDeflector/9-karacsony.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="http://www.erdon.ro/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/karacsony/?utm_source=erdon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=9-karacsony">Készülj velünk az ünnepekre! Készítsd el a legjobb recepteket!</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1 dBlock">
    
    <div class="codecontent"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Erdon.ro-Adsense-Detail2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:300px"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="3092407298"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                                                            </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/294-292/ERDON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/897/aHR0cHM6Ly91bmlsaWZlLmh1L3Blbnp1Z3llay8yMDIwMTIwMi11bmlsaWZlLWVzLWRpYWtoaXRlbC1wZW56dWd5aS13ZWJpbmFyaXVtLmh0bWw%3D?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Az élet mindig drága?! – UniLife &amp; Diákhitel pénzügyi webinárium" alt="Az élet mindig drága?! – UniLife &amp; Diákhitel pénzügyi webinárium"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/294_resized.jpg?avcount=1607947803">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az élet mindig drága?! – UniLife &amp; Diákhitel pénzügyi webinárium</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szorulhatnak-a-kettos-minoseg-forgalmazoi-alakul-az-ujabb-lista-5105230?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Szorulhatnak a kettős minőség forgalmazói: alakul az újabb lista" alt="Szorulhatnak a kettős minőség forgalmazói: alakul az újabb lista"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5105230_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szorulhatnak a kettős minőség forgalmazói: alakul az újabb lista</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-covid-is-hatraltatja-gyurcsany-elharitofonokenek-peret-5105290?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A Covid is hátráltatja Gyurcsány elhárítófőnökének perét" alt="A Covid is hátráltatja Gyurcsány elhárítófőnökének perét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5105290_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Covid is hátráltatja Gyurcsány elhárítófőnökének perét</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-sutot-sem-kell-bekapcsolnod-12-kaprazatos-karacsonyi-desszert-babapiskotabol-3712575?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="A sütőt sem kell bekapcsolnod: 12 káprázatos karácsonyi desszert babapiskótából" alt="A sütőt sem kell bekapcsolnod: 12 káprázatos karácsonyi desszert babapiskótából"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3712575_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A sütőt sem kell bekapcsolnod: 12 káprázatos karácsonyi desszert babapiskótából</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/valogatas/karacsonyi-aprosutemenyek-180?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Karácsonyi aprósütemények - válogatás" alt="Karácsonyi aprósütemények - válogatás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9877_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Karácsonyi aprósütemények - válogatás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/891/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9pem9tYm9sLWZvZ3lzei1lcy1uZW0tenNpcmJvbC8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Innen tudhatod, hogy izomból fogysz és nem zsírból" alt="Innen tudhatod, hogy izomból fogysz és nem zsírból"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/292_resized.jpg?avcount=1607947803">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Innen tudhatod, hogy izomból fogysz és nem zsírból</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/igy-lesz-tokeletes-a-turogomboc-2677683?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Így lesz tökéletes a túrógombóc" alt="Így lesz tökéletes a túrógombóc"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2677683_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így lesz tökéletes a túrógombóc</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/betlehemek-a-balatonnal-5105335?utm_source=www.erdon.ro&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Betlehemek a Balatonnál" alt="Betlehemek a Balatonnál"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9878_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Betlehemek a Balatonnál</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                        
                                    </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/linzer-receptek-karacsonyi-aprosutemenyek-lekvaros-karika-ischler-604/?utm_source=erdon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=1-linzer"
           style="background-image: url('http://www.erdon.ro/wp-content/uploads/ext/NativeTrafficDeflector/1-linzer.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="http://www.erdon.ro/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/linzer-receptek-karacsonyi-aprosutemenyek-lekvaros-karika-ischler-604/?utm_source=erdon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=1-linzer">Várd a vendégeket a legédesebb linzerekkel az ünnepek alatt!</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_5 dBlock  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_300x250_desktop', [300, 250], 'div-gpt-ad-1592477204956-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_300x250_desktop -->
<div id='div-gpt-ad-1592477204956-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592477204956-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_6 dBlock  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner">
					<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_content2', [300, 250], 'div-gpt-ad-1604668003514-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_content2 -->
<div id='div-gpt-ad-1604668003514-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604668003514-0'); });
  </script>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_7">
				
				
				<div class="et_pb_code_inner">
					<center><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_right2', [300, 120], 'div-gpt-ad-1604665698413-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_right2 -->
<div id='div-gpt-ad-1604665698413-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604665698413-0'); });
  </script>
</div></center>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_8">
				
				
				<div class="et_pb_code_inner">
					<center><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Erdon_detail_rightSB3', [300, 200], 'div-gpt-ad-1573559006541-0').addService(googletag.pubads

());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_rightSB3 -->
<div id='div-gpt-ad-1573559006541-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573559006541-0'); });
  </script>
</div>
<br><br></center>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_9 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-erdon-ro titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-erdon-ro nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bajnokok-ligaja-a-nyolcaddonto-sorsolasa-eloben-az-nso-n-5106379?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bajnokok Ligája: a nyolcaddöntő sorsolása élőben az NSO-n!' class='title'>Bajnokok Ligája: a nyolcaddöntő sorsolása élőben az NSO-n!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-14 11:50:40">24 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-iden-kozel-400-ujsagirot-vettek-orizetbe-5106259?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az idén közel 400 újságírót vettek őrizetbe' class='title'>Az idén közel 400 újságírót vettek őrizetbe<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-12-14 11:15:43">59 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/baranyi-krisztina-onmagabol-kikelve-zsidozott-5106464?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Baranyi Krisztina önmagából kikelve zsidózott' class='title'>Baranyi Krisztina önmagából kikelve zsidózott<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-12-14 12:14:16">38 másodperce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/proba-5106227?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='próba' class='title'>próba<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-12-14 11:08:22">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tovabb-bovult-a-videk-minosege-elteto-balaton-felvidek-vedjegyes-kozosseg-5106289?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tovább bővült „A Vidék Minősége – Éltető Balaton-felvidék” védjegyes közösség' class='title'>Tovább bővült „A Vidék Minősége – Éltető Balaton-felvidék” védjegyes közösség<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-12-14 11:30:37">44 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/osszefogtunk-hatha-megleljuk-a-foldi-maradvanyokat-a-velencei-katonasirnal-5106288?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Összefogtunk, hátha megleljük a földi maradványokat a velencei katonasírnál' class='title'>Összefogtunk, hátha megleljük a földi maradványokat a velencei katonasírnál<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-12-14 11:30:18">44 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/el-az-egyenes-kieseses-szakasz-elso-fordulojanak-sorsolasa-eloben-az-nso-n-5106590?utm_source=www.erdon.ro&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='El: az egyenes kieséses szakasz első fordulójának sorsolása élőben az NSO-n!' class='title'>El: az egyenes kieséses szakasz első fordulójának sorsolása élőben az NSO-n!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-14 12:50:12">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/kozelet/helyi-kozelet/huszonnegy-ora-egy-mosolyert-3370108/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/12/7945927thumbnail131409664776786859541768408798826615215709o.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/12/+otf/210x105/VBvxNOAwTIY482Y+yj7mWk5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEubs1Woiojni+MmwfYPjJVwhDIVJy31d7o0BpTY0__PSWoEobc7jRDnZUFDOWtLbS4=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/328x164/VBvxNOAwTIY482Y+yj7mWk5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEubs1Woiojni+MmwfYPjJVwhDIVJy31d7o0BpTY0__PSWoEobc7jRDnZUFDOWtLbS4=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 328w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/408x204/VBvxNOAwTIY482Y+yj7mWk5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEubs1Woiojni+MmwfYPjJVwhDIVJy31d7o0BpTY0__PSWoEobc7jRDnZUFDOWtLbS4=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 408w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/556x278/VBvxNOAwTIY482Y+yj7mWk5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEubs1Woiojni+MmwfYPjJVwhDIVJy31d7o0BpTY0__PSWoEobc7jRDnZUFDOWtLbS4=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/722x361/VBvxNOAwTIY482Y+yj7mWk5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEubs1Woiojni+MmwfYPjJVwhDIVJy31d7o0BpTY0__PSWoEobc7jRDnZUFDOWtLbS4=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 722w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/934x467/VBvxNOAwTIY482Y+yj7mWk5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEubs1Woiojni+MmwfYPjJVwhDIVJy31d7o0BpTY0__PSWoEobc7jRDnZUFDOWtLbS4=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 934w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1004x502/VBvxNOAwTIY482Y+yj7mWk5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEubs1Woiojni+MmwfYPjJVwhDIVJy31d7o0BpTY0__PSWoEobc7jRDnZUFDOWtLbS4=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1354x677/VBvxNOAwTIY482Y+yj7mWk5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEubs1Woiojni+MmwfYPjJVwhDIVJy31d7o0BpTY0__PSWoEobc7jRDnZUFDOWtLbS4=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/kozelet/helyi-kozelet/huszonnegy-ora-egy-mosolyert-3370108/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/12/7945927thumbnail131409664776786859541768408798826615215709o.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/12/+otf/80x80/YMOKTaP9DFNAkrsXUsVftE5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEub9hY+XE7liXAygmYDkJNg0mSDoS81N703kEIe0PCBGoE0rQ4jhPkZkJAOmhIbi0=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 80w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/210x210/YMOKTaP9DFNAkrsXUsVftE5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEub9hY+XE7liXAygmYDkJNg0mSDoS81N703kEIe0PCBGoE0rQ4jhPkZkJAOmhIbi0=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/314x314/YMOKTaP9DFNAkrsXUsVftE5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEub9hY+XE7liXAygmYDkJNg0mSDoS81N703kEIe0PCBGoE0rQ4jhPkZkJAOmhIbi0=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 314w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/556x556/YMOKTaP9DFNAkrsXUsVftE5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEub9hY+XE7liXAygmYDkJNg0mSDoS81N703kEIe0PCBGoE0rQ4jhPkZkJAOmhIbi0=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/752x752/YMOKTaP9DFNAkrsXUsVftE5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEub9hY+XE7liXAygmYDkJNg0mSDoS81N703kEIe0PCBGoE0rQ4jhPkZkJAOmhIbi0=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 752w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1004x1004/YMOKTaP9DFNAkrsXUsVftE5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEub9hY+XE7liXAygmYDkJNg0mSDoS81N703kEIe0PCBGoE0rQ4jhPkZkJAOmhIbi0=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1354x1354/YMOKTaP9DFNAkrsXUsVftE5PVF9WRVJZX1NFQzxTXPmmf__Fi6fJIpRhRVKEub9hY+XE7liXAygmYDkJNg0mSDoS81N703kEIe0PCBGoE0rQ4jhPkZkJAOmhIbi0=/7945927thumbnail131409664776786859541768408798826615215709o.jpg 1354w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/kozelet/helyi-kozelet/huszonnegy-ora-egy-mosolyert-3370108/">Huszonnégy óra egy mosolyért</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container"></div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/kozelet/helyi-kozelet/leaszfaltoznak-a-glavoj-retre-vezeto-utat-3370090/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/12/7945710glavoi3.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/12/+otf/210x105/uhgJSZLjavQjt3dD3iNzVU5PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQmbMJNo2WILYB9gQ1DwGMUOsq+fqnVz4et3nQIFQjcQSiTvl4ktAI__H6f9Olw9k=/7945710glavoi3.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/328x164/uhgJSZLjavQjt3dD3iNzVU5PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQmbMJNo2WILYB9gQ1DwGMUOsq+fqnVz4et3nQIFQjcQSiTvl4ktAI__H6f9Olw9k=/7945710glavoi3.jpg 328w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/408x204/uhgJSZLjavQjt3dD3iNzVU5PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQmbMJNo2WILYB9gQ1DwGMUOsq+fqnVz4et3nQIFQjcQSiTvl4ktAI__H6f9Olw9k=/7945710glavoi3.jpg 408w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/556x278/uhgJSZLjavQjt3dD3iNzVU5PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQmbMJNo2WILYB9gQ1DwGMUOsq+fqnVz4et3nQIFQjcQSiTvl4ktAI__H6f9Olw9k=/7945710glavoi3.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/722x361/uhgJSZLjavQjt3dD3iNzVU5PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQmbMJNo2WILYB9gQ1DwGMUOsq+fqnVz4et3nQIFQjcQSiTvl4ktAI__H6f9Olw9k=/7945710glavoi3.jpg 722w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/934x467/uhgJSZLjavQjt3dD3iNzVU5PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQmbMJNo2WILYB9gQ1DwGMUOsq+fqnVz4et3nQIFQjcQSiTvl4ktAI__H6f9Olw9k=/7945710glavoi3.jpg 934w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1004x502/uhgJSZLjavQjt3dD3iNzVU5PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQmbMJNo2WILYB9gQ1DwGMUOsq+fqnVz4et3nQIFQjcQSiTvl4ktAI__H6f9Olw9k=/7945710glavoi3.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1354x677/uhgJSZLjavQjt3dD3iNzVU5PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQmbMJNo2WILYB9gQ1DwGMUOsq+fqnVz4et3nQIFQjcQSiTvl4ktAI__H6f9Olw9k=/7945710glavoi3.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/kozelet/helyi-kozelet/leaszfaltoznak-a-glavoj-retre-vezeto-utat-3370090/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/12/7945710glavoi3.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/12/+otf/80x80/V5tJTaeQG5EENAYxYYXBe05PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQ3nCf4EuUYHYB9gQ1DwGMUOsq+fjlUD2IYb__S4BQwMQS+jjm4UhDIPL5fNCmwNo=/7945710glavoi3.jpg 80w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/210x210/V5tJTaeQG5EENAYxYYXBe05PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQ3nCf4EuUYHYB9gQ1DwGMUOsq+fjlUD2IYb__S4BQwMQS+jjm4UhDIPL5fNCmwNo=/7945710glavoi3.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/314x314/V5tJTaeQG5EENAYxYYXBe05PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQ3nCf4EuUYHYB9gQ1DwGMUOsq+fjlUD2IYb__S4BQwMQS+jjm4UhDIPL5fNCmwNo=/7945710glavoi3.jpg 314w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/556x556/V5tJTaeQG5EENAYxYYXBe05PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQ3nCf4EuUYHYB9gQ1DwGMUOsq+fjlUD2IYb__S4BQwMQS+jjm4UhDIPL5fNCmwNo=/7945710glavoi3.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/752x752/V5tJTaeQG5EENAYxYYXBe05PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQ3nCf4EuUYHYB9gQ1DwGMUOsq+fjlUD2IYb__S4BQwMQS+jjm4UhDIPL5fNCmwNo=/7945710glavoi3.jpg 752w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1004x1004/V5tJTaeQG5EENAYxYYXBe05PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQ3nCf4EuUYHYB9gQ1DwGMUOsq+fjlUD2IYb__S4BQwMQS+jjm4UhDIPL5fNCmwNo=/7945710glavoi3.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1354x1354/V5tJTaeQG5EENAYxYYXBe05PVF9WRVJZX1NFQyHarfjvglrAFJWj2C4pz5lwQ3nCf4EuUYHYB9gQ1DwGMUOsq+fjlUD2IYb__S4BQwMQS+jjm4UhDIPL5fNCmwNo=/7945710glavoi3.jpg 1354w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/kozelet/helyi-kozelet/leaszfaltoznak-a-glavoj-retre-vezeto-utat-3370090/">Leaszfaltoznák a Glavoj-rétre vezető utat</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container"></div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/egyperces/elmarad-a-szapporoi-hofesztival-3370093/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/79456150001OO6Y0-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x105/PwG3t4KDqn__9RlcsHYryO05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy29UEx7MLM0r9qiqvkcb8FMTaycPy+mG56UL5aQNFx82NQKNaYMkan0BIaOCM6hQo=/79456150001OO6Y0-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/328x164/PwG3t4KDqn__9RlcsHYryO05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy29UEx7MLM0r9qiqvkcb8FMTaycPy+mG56UL5aQNFx82NQKNaYMkan0BIaOCM6hQo=/79456150001OO6Y0-scaled.jpg 328w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/408x204/PwG3t4KDqn__9RlcsHYryO05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy29UEx7MLM0r9qiqvkcb8FMTaycPy+mG56UL5aQNFx82NQKNaYMkan0BIaOCM6hQo=/79456150001OO6Y0-scaled.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x278/PwG3t4KDqn__9RlcsHYryO05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy29UEx7MLM0r9qiqvkcb8FMTaycPy+mG56UL5aQNFx82NQKNaYMkan0BIaOCM6hQo=/79456150001OO6Y0-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/722x361/PwG3t4KDqn__9RlcsHYryO05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy29UEx7MLM0r9qiqvkcb8FMTaycPy+mG56UL5aQNFx82NQKNaYMkan0BIaOCM6hQo=/79456150001OO6Y0-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/934x467/PwG3t4KDqn__9RlcsHYryO05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy29UEx7MLM0r9qiqvkcb8FMTaycPy+mG56UL5aQNFx82NQKNaYMkan0BIaOCM6hQo=/79456150001OO6Y0-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x502/PwG3t4KDqn__9RlcsHYryO05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy29UEx7MLM0r9qiqvkcb8FMTaycPy+mG56UL5aQNFx82NQKNaYMkan0BIaOCM6hQo=/79456150001OO6Y0-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x677/PwG3t4KDqn__9RlcsHYryO05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy29UEx7MLM0r9qiqvkcb8FMTaycPy+mG56UL5aQNFx82NQKNaYMkan0BIaOCM6hQo=/79456150001OO6Y0-scaled.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/egyperces/elmarad-a-szapporoi-hofesztival-3370093/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/79456150001OO6Y0-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/R2n+Ronl5dCYU0QG4mXXe05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy291o__t5nU2rtqiqvkcb8FMTaycPy2nHJ0C+VCS9BxvmNQW9WbMUWk0xEZOyA5hgk=/79456150001OO6Y0-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/R2n+Ronl5dCYU0QG4mXXe05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy291o__t5nU2rtqiqvkcb8FMTaycPy2nHJ0C+VCS9BxvmNQW9WbMUWk0xEZOyA5hgk=/79456150001OO6Y0-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/R2n+Ronl5dCYU0QG4mXXe05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy291o__t5nU2rtqiqvkcb8FMTaycPy2nHJ0C+VCS9BxvmNQW9WbMUWk0xEZOyA5hgk=/79456150001OO6Y0-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/R2n+Ronl5dCYU0QG4mXXe05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy291o__t5nU2rtqiqvkcb8FMTaycPy2nHJ0C+VCS9BxvmNQW9WbMUWk0xEZOyA5hgk=/79456150001OO6Y0-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/R2n+Ronl5dCYU0QG4mXXe05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy291o__t5nU2rtqiqvkcb8FMTaycPy2nHJ0C+VCS9BxvmNQW9WbMUWk0xEZOyA5hgk=/79456150001OO6Y0-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/R2n+Ronl5dCYU0QG4mXXe05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy291o__t5nU2rtqiqvkcb8FMTaycPy2nHJ0C+VCS9BxvmNQW9WbMUWk0xEZOyA5hgk=/79456150001OO6Y0-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/R2n+Ronl5dCYU0QG4mXXe05PVF9WRVJZX1NFQ7jsTOMtMVU9D3l5zmT+IZy291o__t5nU2rtqiqvkcb8FMTaycPy2nHJ0C+VCS9BxvmNQW9WbMUWk0xEZOyA5hgk=/79456150001OO6Y0-scaled.jpg 1354w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/egyperces/elmarad-a-szapporoi-hofesztival-3370093/">Elmarad a szapporói hófesztivál</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A szervezők a járványhelyzet miatt voltak kénytelenek lemondani a fesztivált.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/romania/igsu-csaknem-ezerotszaz-szankciot-rottak-ki-a-korhazak-intenziv-osztalyain-eszlelt-rendellenessegek-miatt-3370078/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/12/7945520terapieintensiva1024x574.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/12/+otf/210x105/n+yQvq7fpZxNNERFDBCR9k5PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7m5rsmzoo0SiqUIzOlxfJYcefhLoCYuvOUurP55JM7wDWi3zMQMdR8QRk__Ne__rU0=/7945520terapieintensiva1024x574.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/328x164/n+yQvq7fpZxNNERFDBCR9k5PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7m5rsmzoo0SiqUIzOlxfJYcefhLoCYuvOUurP55JM7wDWi3zMQMdR8QRk__Ne__rU0=/7945520terapieintensiva1024x574.jpg 328w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/408x204/n+yQvq7fpZxNNERFDBCR9k5PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7m5rsmzoo0SiqUIzOlxfJYcefhLoCYuvOUurP55JM7wDWi3zMQMdR8QRk__Ne__rU0=/7945520terapieintensiva1024x574.jpg 408w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/556x278/n+yQvq7fpZxNNERFDBCR9k5PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7m5rsmzoo0SiqUIzOlxfJYcefhLoCYuvOUurP55JM7wDWi3zMQMdR8QRk__Ne__rU0=/7945520terapieintensiva1024x574.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/722x361/n+yQvq7fpZxNNERFDBCR9k5PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7m5rsmzoo0SiqUIzOlxfJYcefhLoCYuvOUurP55JM7wDWi3zMQMdR8QRk__Ne__rU0=/7945520terapieintensiva1024x574.jpg 722w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/934x467/n+yQvq7fpZxNNERFDBCR9k5PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7m5rsmzoo0SiqUIzOlxfJYcefhLoCYuvOUurP55JM7wDWi3zMQMdR8QRk__Ne__rU0=/7945520terapieintensiva1024x574.jpg 934w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1004x502/n+yQvq7fpZxNNERFDBCR9k5PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7m5rsmzoo0SiqUIzOlxfJYcefhLoCYuvOUurP55JM7wDWi3zMQMdR8QRk__Ne__rU0=/7945520terapieintensiva1024x574.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1354x677/n+yQvq7fpZxNNERFDBCR9k5PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7m5rsmzoo0SiqUIzOlxfJYcefhLoCYuvOUurP55JM7wDWi3zMQMdR8QRk__Ne__rU0=/7945520terapieintensiva1024x574.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/romania/igsu-csaknem-ezerotszaz-szankciot-rottak-ki-a-korhazak-intenziv-osztalyain-eszlelt-rendellenessegek-miatt-3370078/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://www.erdon.ro/wp-content/uploads/2020/12/7945520terapieintensiva1024x574.jpg'
            data-srcset='https://www.erdon.ro/wp-content/uploads/2020/12/+otf/80x80/TBtmcXYewUaxJ6__F1f7EZ05PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7n4XiwGEw3GX7Xsz+5w+IOJ3FnLEDYvfACbHX5JUBogCk+X7OQsVT8wZm__tW9r08=/7945520terapieintensiva1024x574.jpg 80w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/210x210/TBtmcXYewUaxJ6__F1f7EZ05PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7n4XiwGEw3GX7Xsz+5w+IOJ3FnLEDYvfACbHX5JUBogCk+X7OQsVT8wZm__tW9r08=/7945520terapieintensiva1024x574.jpg 210w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/314x314/TBtmcXYewUaxJ6__F1f7EZ05PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7n4XiwGEw3GX7Xsz+5w+IOJ3FnLEDYvfACbHX5JUBogCk+X7OQsVT8wZm__tW9r08=/7945520terapieintensiva1024x574.jpg 314w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/556x556/TBtmcXYewUaxJ6__F1f7EZ05PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7n4XiwGEw3GX7Xsz+5w+IOJ3FnLEDYvfACbHX5JUBogCk+X7OQsVT8wZm__tW9r08=/7945520terapieintensiva1024x574.jpg 556w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/752x752/TBtmcXYewUaxJ6__F1f7EZ05PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7n4XiwGEw3GX7Xsz+5w+IOJ3FnLEDYvfACbHX5JUBogCk+X7OQsVT8wZm__tW9r08=/7945520terapieintensiva1024x574.jpg 752w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1004x1004/TBtmcXYewUaxJ6__F1f7EZ05PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7n4XiwGEw3GX7Xsz+5w+IOJ3FnLEDYvfACbHX5JUBogCk+X7OQsVT8wZm__tW9r08=/7945520terapieintensiva1024x574.jpg 1004w,https://www.erdon.ro/wp-content/uploads/2020/12/+otf/1354x1354/TBtmcXYewUaxJ6__F1f7EZ05PVF9WRVJZX1NFQ7ENOU3yU9MW6l49fcyvy4a7n4XiwGEw3GX7Xsz+5w+IOJ3FnLEDYvfACbHX5JUBogCk+X7OQsVT8wZm__tW9r08=/7945520terapieintensiva1024x574.jpg 1354w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/romania/igsu-csaknem-ezerotszaz-szankciot-rottak-ki-a-korhazak-intenziv-osztalyain-eszlelt-rendellenessegek-miatt-3370078/">IGSU: Csaknem ezerötszáz szankciót róttak ki a kórházak intenzív osztályain észlelt rendellenességek miatt</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Csaknem 1500 szankciót róttak ki a hatóságok az elmúlt egy hónapban az ország kórházainak intenzív osztályán végzett ellenőrzések nyomán, ezek közül 1402 figyelmeztetés, 91 pénzbírság volt, összesen 448.401 lej értékben – tájékoztat az országos katasztrófavédelmi felügyelőség (IGSU).</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                                            <div class="col-sm pictureContainer">
                            <a href="https://www.erdon.ro/orszag-vilag/antiszemita-botrany-a-baloldalon-magabol-kikelve-zsidozott-baranyi-krisztina-3370060/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7945024DKOS20191125001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x105/OlH__WxEdcFRyEcj__z6RwKE5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkySyiFdNxF__5zI5qTZajbrO2jjKQCrvgC+o8+i20XFumynL7+PsNFv1LVtIirDQ=/7945024DKOS20191125001-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/328x164/OlH__WxEdcFRyEcj__z6RwKE5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkySyiFdNxF__5zI5qTZajbrO2jjKQCrvgC+o8+i20XFumynL7+PsNFv1LVtIirDQ=/7945024DKOS20191125001-scaled.jpg 328w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/408x204/OlH__WxEdcFRyEcj__z6RwKE5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkySyiFdNxF__5zI5qTZajbrO2jjKQCrvgC+o8+i20XFumynL7+PsNFv1LVtIirDQ=/7945024DKOS20191125001-scaled.jpg 408w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x278/OlH__WxEdcFRyEcj__z6RwKE5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkySyiFdNxF__5zI5qTZajbrO2jjKQCrvgC+o8+i20XFumynL7+PsNFv1LVtIirDQ=/7945024DKOS20191125001-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/722x361/OlH__WxEdcFRyEcj__z6RwKE5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkySyiFdNxF__5zI5qTZajbrO2jjKQCrvgC+o8+i20XFumynL7+PsNFv1LVtIirDQ=/7945024DKOS20191125001-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/934x467/OlH__WxEdcFRyEcj__z6RwKE5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkySyiFdNxF__5zI5qTZajbrO2jjKQCrvgC+o8+i20XFumynL7+PsNFv1LVtIirDQ=/7945024DKOS20191125001-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x502/OlH__WxEdcFRyEcj__z6RwKE5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkySyiFdNxF__5zI5qTZajbrO2jjKQCrvgC+o8+i20XFumynL7+PsNFv1LVtIirDQ=/7945024DKOS20191125001-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x677/OlH__WxEdcFRyEcj__z6RwKE5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkySyiFdNxF__5zI5qTZajbrO2jjKQCrvgC+o8+i20XFumynL7+PsNFv1LVtIirDQ=/7945024DKOS20191125001-scaled.jpg 1354w'
            data-sizes='auto'
    >
</a>
<a href="https://www.erdon.ro/orszag-vilag/antiszemita-botrany-a-baloldalon-magabol-kikelve-zsidozott-baranyi-krisztina-3370060/">
        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img enews-article-offerer-little-image'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7945024DKOS20191125001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/wwveY3qpV0CO7gHdRHbK3E5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkTG80wxVxhKows5aPY7iN+nsljmZD7vgC+o88y75XFvUy3P6+foMF__xKV9MjrTU=/7945024DKOS20191125001-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/wwveY3qpV0CO7gHdRHbK3E5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkTG80wxVxhKows5aPY7iN+nsljmZD7vgC+o88y75XFvUy3P6+foMF__xKV9MjrTU=/7945024DKOS20191125001-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/wwveY3qpV0CO7gHdRHbK3E5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkTG80wxVxhKows5aPY7iN+nsljmZD7vgC+o88y75XFvUy3P6+foMF__xKV9MjrTU=/7945024DKOS20191125001-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/wwveY3qpV0CO7gHdRHbK3E5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkTG80wxVxhKows5aPY7iN+nsljmZD7vgC+o88y75XFvUy3P6+foMF__xKV9MjrTU=/7945024DKOS20191125001-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/wwveY3qpV0CO7gHdRHbK3E5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkTG80wxVxhKows5aPY7iN+nsljmZD7vgC+o88y75XFvUy3P6+foMF__xKV9MjrTU=/7945024DKOS20191125001-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/wwveY3qpV0CO7gHdRHbK3E5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkTG80wxVxhKows5aPY7iN+nsljmZD7vgC+o88y75XFvUy3P6+foMF__xKV9MjrTU=/7945024DKOS20191125001-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/wwveY3qpV0CO7gHdRHbK3E5PVF9WRVJZX1NFQ1rI0vUtvwK5k+zT9Vq+WHLDkTG80wxVxhKows5aPY7iN+nsljmZD7vgC+o88y75XFvUy3P6+foMF__xKV9MjrTU=/7945024DKOS20191125001-scaled.jpg 1354w'
            data-sizes='auto'
    >
</a>                        </div>
                                                    <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.erdon.ro/orszag-vilag/antiszemita-botrany-a-baloldalon-magabol-kikelve-zsidozott-baranyi-krisztina-3370060/">Antiszemita botrány a baloldalon: magából kikelve zsidózott Baranyi Krisztina (hang)</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Most egy üres telek miatt robbant ki viszály a ferencvárosi szivárványkoalíción belül.</div>
                                                            </div>
            </div>
        </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_5 et_section_specialty">
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_1_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_6   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0   et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21627868334/Erdon_detail_dhtml', 'div-gpt-ad-1507209888610-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Erdon_detail_dhtml -->
<div id='div-gpt-ad-1507209888610-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507209888610-0'); });
</script>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.erdon.ro/">
                            <img src="/wp-content/themes/megyeilapok2017/images/erdon-logo.svg" alt="">
                        </a>
                        <img src="https://www.erdon.ro/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

									</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-187473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187473"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2105340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105340"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2105343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105343"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2105346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105346"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2105349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105349"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-2105352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105352"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2105358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105358"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-187476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187476"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2105361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105361"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2105364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105364"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2105367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105367"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2105424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105424"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2105427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105427"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2105370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2105370"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-2105373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105373"><a href="/regio/ermellek">Érmellék</a></li>
	<li id="menu-item-2105385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105385"><a href="/regio/berettyo-videk">Berettyó-vidék</a></li>
	<li id="menu-item-2105376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105376"><a href="/regio/hegykoz">Hegyköz</a></li>
	<li id="menu-item-2105379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105379"><a href="/regio/del-bihar">Dél-Bihar</a></li>
	<li id="menu-item-2105382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105382"><a href="/regio/nagyvarad-es-kornyeke">Nagyvárad és környéke</a></li>
	<li id="menu-item-2105388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105388"><a href="/regio/sebes-koros-volgy">Sebes-Körös-völgy</a></li>
	<li id="menu-item-2105391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2105391"><a href="/regio/fekete-koros-volgy">Fekete-Körös-völgy</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-187479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187479"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-187482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187482"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-2105484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2105484"><a href="https://www.erdon.ro/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">Az ERDON kiadója az Inform Media Press SRL© Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_9","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.erdon.ro/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565535'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.erdon.ro\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.erdon.ro\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"1363c171cc","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"cd4895e4f3","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3369562","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755295'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.erdon.ro/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.erdon.ro\/bulvar-celeb\/emberfeletti-teljesitmeny-3-hetig-egymaga-apolt-96-covidos-beteget-a-hos-magyar-orvos-3369562\/","ajax_url":"https:\/\/www.erdon.ro\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3369562","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.erdon.ro/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755295'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_code_1{display:none!important}.et_pb_code_3{display:none!important}.et_pb_code_4{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_code_0{display:none!important}.et_pb_code_5{display:none!important}.et_pb_code_6{display:none!important}.et_pb_code_7{display:none!important}.et_pb_advertising_2{display:none!important}}@media only screen and (max-width:767px){.et_pb_code_0{display:none!important}.et_pb_code_5{display:none!important}.et_pb_code_6{display:none!important}.et_pb_code_7{display:none!important}.et_pb_advertising_2{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
<script>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</script>
</body>
</html>